<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<script src="/cdn-cgi/apps/head/6UOeIG0LxgBFj9tijbqs6yGsLlk.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel='dns-prefetch' href='//www.googletagmanager.com'>
<link rel='dns-prefetch' href='//ajax.cloudflare.com'>
<link rel='dns-prefetch' href='//stats.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//pixel.wp.com'>
<link rel='dns-prefetch' href='//fonts.googleapis.com'>
<link rel='dns-prefetch' href='//i.ytimg.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//apis.google.com'>
<link rel='dns-prefetch' href='//scripts.mediavine.com'>
<link rel='preconnect' href='https://www.googletagmanager.com' crossorigin>
<link rel='preconnect' href='https://ajax.cloudflare.com' crossorigin>
<link rel='preconnect' href='https://stats.wp.com' crossorigin>
<link rel='preconnect' href='https://s0.wp.com' crossorigin>
<link rel='preconnect' href='https://www.google-analytics.com' crossorigin>
<link rel='preconnect' href='https://pixel.wp.com' crossorigin>
<link rel='preconnect' href='https://fonts.googleapis.com' crossorigin>
<link rel='preconnect' href='https://i.ytimg.com' crossorigin>
<link rel='preconnect' href='https://i1.wp.com' crossorigin>
<link rel='preconnect' href='https://apis.google.com' crossorigin>

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Cognitive technologies&#039;: Automated supply chains could alleviate pandemic-fueled food shortages" />
<meta property="og:url" content="https://geneticliteracyproject.org/2020/06/02/automation-the-answer-to-pandemic-fueled-food-shortages/" />
<meta property="og:site_name" content="Genetic Literacy Project" />
<meta property="article:tag" content="Artificial inteligence" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="food supply" />
<meta property="article:section" content="Daily Food &amp; Agriculture Digest" />
<meta property="article:published_time" content="2020-06-02T07:01:39-04:00" />
<meta property="article:modified_time" content="2020-06-01T14:19:26-04:00" />
<meta property="og:updated_time" content="2020-06-01T14:19:26-04:00" />
<meta property="og:image" content="https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3.jpg" />
<meta property="og:image:secure_url" content="https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3.jpg" />

<title>&#039;Cognitive technologies&#039;: Automated supply chains could alleviate pandemic-fueled food shortages | Genetic Literacy Project</title>
<meta name="description" content="As the coronavirus crisis takes a massive toll on global markets, officials are increasingly raising alarms about the food supply. Maximo Torero Cullen," />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://geneticliteracyproject.org/2020/06/02/automation-the-answer-to-pandemic-fueled-food-shortages/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Cognitive technologies&#039;: Automated supply chains could alleviate pandemic-fueled food shortages | Genetic Literacy Project" />
<meta property="og:description" content="As the coronavirus crisis takes a massive toll on global markets, officials are increasingly raising alarms about the food supply. Maximo Torero Cullen," />
<meta property="og:url" content="https://geneticliteracyproject.org/2020/06/02/automation-the-answer-to-pandemic-fueled-food-shortages/" />
<meta property="og:site_name" content="Genetic Literacy Project" />
<meta property="article:publisher" content="https://www.facebook.com/GeneticLiteracyProject" />
<meta property="article:published_time" content="2020-06-02T11:01:39+00:00" />
<meta property="article:modified_time" content="2020-06-01T18:19:26+00:00" />
<meta property="og:image" content="https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GeneticLiteracy" />
<meta name="twitter:site" content="@GeneticLiteracy" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://geneticliteracyproject.org/#organization","name":"Genetic Literacy Project","url":"https://geneticliteracyproject.org/","sameAs":["https://www.facebook.com/GeneticLiteracyProject","https://twitter.com/GeneticLiteracy"],"logo":{"@type":"ImageObject","@id":"https://geneticliteracyproject.org/#logo","inLanguage":"en-US","url":"https://geneticliteracyproject.org/wp-content/uploads/2013/07/GLP_logo_2013_square.png","width":261,"height":220,"caption":"Genetic Literacy Project"},"image":{"@id":"https://geneticliteracyproject.org/#logo"}},{"@type":"WebSite","@id":"https://geneticliteracyproject.org/#website","url":"https://geneticliteracyproject.org/","name":"Genetic Literacy Project","description":"Science Not Ideology","publisher":{"@id":"https://geneticliteracyproject.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://geneticliteracyproject.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://geneticliteracyproject.org/2020/06/02/automation-the-answer-to-pandemic-fueled-food-shortages/#primaryimage","inLanguage":"en-US","url":"https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3.jpg","width":1280,"height":853,"caption":"Credit: NPR"},{"@type":"WebPage","@id":"https://geneticliteracyproject.org/2020/06/02/automation-the-answer-to-pandemic-fueled-food-shortages/#webpage","url":"https://geneticliteracyproject.org/2020/06/02/automation-the-answer-to-pandemic-fueled-food-shortages/","name":"'Cognitive technologies': Automated supply chains could alleviate pandemic-fueled food shortages | Genetic Literacy Project","isPartOf":{"@id":"https://geneticliteracyproject.org/#website"},"primaryImageOfPage":{"@id":"https://geneticliteracyproject.org/2020/06/02/automation-the-answer-to-pandemic-fueled-food-shortages/#primaryimage"},"datePublished":"2020-06-02T11:01:39+00:00","dateModified":"2020-06-01T18:19:26+00:00","description":"As the coronavirus crisis takes a massive toll on global markets, officials are increasingly raising alarms about the food supply. Maximo Torero Cullen,","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://geneticliteracyproject.org/2020/06/02/automation-the-answer-to-pandemic-fueled-food-shortages/"]}]},{"@type":"NewsArticle","@id":"https://geneticliteracyproject.org/2020/06/02/automation-the-answer-to-pandemic-fueled-food-shortages/#article","isPartOf":{"@id":"https://geneticliteracyproject.org/2020/06/02/automation-the-answer-to-pandemic-fueled-food-shortages/#webpage"},"author":{"@id":"https://geneticliteracyproject.org/#/schema/person/b1198c502fe28c6f4af6f0bafba2fe4d"},"headline":"&#8216;Cognitive technologies&#8217;: Automated supply chains could alleviate pandemic-fueled food shortages","datePublished":"2020-06-02T11:01:39+00:00","dateModified":"2020-06-01T18:19:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://geneticliteracyproject.org/2020/06/02/automation-the-answer-to-pandemic-fueled-food-shortages/#webpage"},"publisher":{"@id":"https://geneticliteracyproject.org/#organization"},"image":{"@id":"https://geneticliteracyproject.org/2020/06/02/automation-the-answer-to-pandemic-fueled-food-shortages/#primaryimage"},"keywords":"Artificial inteligence,COVID-19,food supply","articleSection":"Daily Food &amp; Agriculture Digest,Outbreak,Sustainability / GreenGenes","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://geneticliteracyproject.org/2020/06/02/automation-the-answer-to-pandemic-fueled-food-shortages/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://geneticliteracyproject.org/#organization"}},{"@type":["Person"],"@id":"https://geneticliteracyproject.org/#/schema/person/b1198c502fe28c6f4af6f0bafba2fe4d","name":"Cameron English","image":{"@type":"ImageObject","@id":"https://geneticliteracyproject.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ae761a5069be51c0d6519c26a2cd6502?s=96&d=mm&r=g","caption":"Cameron English"}}]}</script>

<link rel='dns-prefetch' href='//scripts.mediavine.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='stylesheet' id='gtranslate-style-css' href='https://geneticliteracyproject.org/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://geneticliteracyproject.org/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css' href='https://geneticliteracyproject.org/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='generate-fonts-css' href='//fonts.googleapis.com/css?family=Merriweather:300,300italic,regular,italic,700,700italic,900,900italic|Open+Sans:300,300italic,regular,italic,600,600italic,700italic,800,800italic' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://geneticliteracyproject.org/wp-content/plugins/extended-widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-animate-css' href='https://geneticliteracyproject.org/wp-content/plugins/extended-widget-options/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css' href='https://geneticliteracyproject.org/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css' href='https://geneticliteracyproject.org/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css' href='https://geneticliteracyproject.org/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css' href='https://geneticliteracyproject.org/wp-content/themes/generatepress/style.min.css?ver=2.4.2' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css' href='https://geneticliteracyproject.org/wp-content/themes/generatepress/css/mobile.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-child-css' href='https://geneticliteracyproject.org/wp-content/themes/glp-2-6/style.css?ver=1.3.48.1501897037' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://geneticliteracyproject.org/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://geneticliteracyproject.org/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://geneticliteracyproject.org/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://geneticliteracyproject.org/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='uael-frontend-css' href='https://geneticliteracyproject.org/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min.css?ver=1.24.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-smart-phone-field-css' href='https://geneticliteracyproject.org/wp-content/plugins/wpforms/pro/assets/css/vendor/intl-tel-input.min.css?ver=16.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-full-css' href='https://geneticliteracyproject.org/wp-content/plugins/wpforms/assets/css/wpforms-full.css?ver=1.6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://geneticliteracyproject.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://geneticliteracyproject.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2067501-css' href='https://geneticliteracyproject.org/wp-content/uploads/elementor/css/post-2067501.css?ver=1591109503' type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-followers-counter-css' href='https://geneticliteracyproject.org/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://geneticliteracyproject.org/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=7.2' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>
.essb_totalcount .essb_t_nb { font-size: 14px!important; line-height:14px!important;}.essb_totalcount .essb_t_nb_after { font-size: 8px!important; }.essb_links.essb_share .essb_icon { width: 28px!important;height:28px!important;}.essb_links.essb_share .essb_icon:before { font-size:14px!important;left:7px!important;top:7px!important;}.essb_links.essb_share .essb_link_print a { background-color:#848484!important;}.essb_links.essb_share .essb_link_mail a { background-color:#5b5b5b!important;}
</style>
<link rel='stylesheet' id='generate-blog-css' href='https://geneticliteracyproject.org/wp-content/plugins/gp-premium/blog/functions/css/style-min.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-css' href='https://geneticliteracyproject.org/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css?ver=1.10.0' type='text/css' media='all' />
<style id='generate-secondary-nav-inline-css' type='text/css'>
.secondary-navigation{background-color:#2c4c90;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle{color:#ffffff;font-family:"Open Sans", sans-serif;font-weight:bold;font-size:14px;padding-left:10px;padding-right:10px;line-height:30px;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}.widget-area .secondary-navigation{margin-bottom:20px;}.secondary-navigation ul ul{background-color:#385fb5;top:auto;}.secondary-navigation .main-nav ul ul li a{color:#ffffff;font-size:13px;padding-left:10px;padding-right:10px;}.secondary-navigation .menu-item-has-children .dropdown-menu-toggle{padding-right:10px;}.secondary-navigation .main-nav ul li:hover > a,.secondary-navigation .main-nav ul li:focus > a,.secondary-navigation .main-nav ul li.sfHover > a{color:#e8e8e8;background-color:#2c4c90;}.secondary-navigation .main-nav ul ul li:hover > a,.secondary-navigation .main-nav ul ul li:focus > a,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#ffffff;background-color:#5979bd;}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#087093;background-color:#23282d;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#ffffff;background-color:#5979bd;}
</style>
<link rel='stylesheet' id='generate-sticky-css' href='https://geneticliteracyproject.org/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='generate-offside-css' href='https://geneticliteracyproject.org/wp-content/plugins/gp-premium/menu-plus/functions/css/offside.min.css?ver=1.10.0' type='text/css' media='all' />
<style id='generate-offside-inline-css' type='text/css'>
.slideout-navigation.main-navigation .main-nav ul li a{font-weight:normal;text-transform:none;}.slideout-navigation, .slideout-navigation a{color:#6f7479;}.slideout-navigation button.slideout-exit{color:#6f7479;padding-left:10px;padding-right:10px;}
</style>
<link rel='stylesheet' id='gp-premium-icons-css' href='https://geneticliteracyproject.org/wp-content/plugins/gp-premium/general/icons/icons.min.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='generate-menu-logo-css' href='https://geneticliteracyproject.org/wp-content/plugins/gp-premium/menu-plus/functions/css/menu-logo.min.css?ver=1.10.0' type='text/css' media='all' />
<style id='generate-menu-logo-inline-css' type='text/css'>
@media (max-width: 768px){.sticky-menu-logo .navigation-stick:not(.mobile-header-navigation) .menu-toggle,.menu-logo .main-navigation:not(.mobile-header-navigation) .menu-toggle{display:inline-block;clear:none;width:auto;float:right;}.sticky-menu-logo .navigation-stick:not(.mobile-header-navigation) .mobile-bar-items,.menu-logo .main-navigation:not(.mobile-header-navigation) .mobile-bar-items{position:relative;float:right;}.regular-menu-logo .main-navigation:not(.navigation-stick):not(.mobile-header-navigation) .menu-toggle{display:inline-block;clear:none;width:auto;float:right;}.regular-menu-logo .main-navigation:not(.navigation-stick):not(.mobile-header-navigation) .mobile-bar-items{position:relative;float:right;}body[class*="nav-float-"].menu-logo-enabled:not(.sticky-menu-logo) .main-navigation .main-nav{display:block;}.sticky-menu-logo.nav-float-left .navigation-stick:not(.mobile-header-navigation) .menu-toggle,.menu-logo.nav-float-left .main-navigation:not(.mobile-header-navigation) .menu-toggle,.regular-menu-logo.nav-float-left .main-navigation:not(.navigation-stick):not(.mobile-header-navigation) .menu-toggle{float:left;}}
</style>
<link rel='stylesheet' id='generate-navigation-branding-css' href='https://geneticliteracyproject.org/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=1.10.0' type='text/css' media='all' />
<style id='generate-navigation-branding-inline-css' type='text/css'>
@media (max-width: 768px){.site-header, #site-navigation, #sticky-navigation{display:none !important;opacity:0.0;}#mobile-header{display:block !important;width:100% !important;}#mobile-header .main-nav > ul{display:none;}#mobile-header.toggled .main-nav > ul, #mobile-header .menu-toggle, #mobile-header .mobile-bar-items{display:block;}#mobile-header .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4;}}.navigation-branding img, .site-logo.mobile-header-logo img{height:40px;width:auto;}.navigation-branding .main-title{line-height:40px;}@media (max-width: 1280px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 768px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}.navigation-branding img, .site-logo.mobile-header-logo{height:60px;}.navigation-branding .main-title{line-height:60px;}}
</style>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://geneticliteracyproject.org/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uael_script = {"post_loader":"https:\/\/geneticliteracyproject.org\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/post-loader.gif","url":"https:\/\/geneticliteracyproject.org\/wp-admin\/admin-ajax.php","search_str":"Search:","table_not_found_str":"No matching records found","table_length_string":"Show _MENU_ Entries","uael_particles_url":"https:\/\/geneticliteracyproject.org\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/geneticliteracyproject.org\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js"};
var uael = {"ajax_url":"https:\/\/geneticliteracyproject.org\/wp-admin\/admin-ajax.php"};
var uaelRegistration = {"invalid_mail":"Enter valid Email!","pass_unmatch":"The specified password do not match!","required":"This Field is required!","incorrect_password":"Error: The Password you have entered is incorrect.","invalid_username":"Unknown username. Check again or try your email address.","invalid_email":"Unknown email address. Check again or try your username."};
/* ]]> */
</script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
window.scope_array = [];
								window.backend = 0;
								jQuery.cachedScript = function( url, options ) {
									// Allow user to set any option except for dataType, cache, and url.
									options = jQuery.extend( options || {}, {
										dataType: "script",
										cache: true,
										url: url
									});
									// Return the jqXHR object so we can chain callbacks.
									return jQuery.ajax( options );
								};
							    jQuery( window ).on( "elementor/frontend/init", function() {
									elementorFrontend.hooks.addAction( "frontend/element_ready/global", function( $scope, $ ){
										if ( "undefined" == typeof $scope ) {
												return;
										}
										if ( $scope.hasClass( "uael-particle-yes" ) ) {
											window.scope_array.push( $scope );
											$scope.find(".uael-particle-wrapper").addClass("js-is-enabled");
										}else{
											return;
										}
										if(elementorFrontend.isEditMode() && $scope.find(".uael-particle-wrapper").hasClass("js-is-enabled") && window.backend == 0 ){		
											var uael_url = uael_script.uael_particles_url;
											
											jQuery.cachedScript( uael_url );
											window.backend = 1;
										}else if(elementorFrontend.isEditMode()){
											var uael_url = uael_script.uael_particles_url;
											jQuery.cachedScript( uael_url ).done(function(){
												var flag = true;
											});
										}
									});
								});
								jQuery(document).ready(function(){
									if ( jQuery.find( ".uael-particle-yes" ).length < 1 ) {
										return;
									}
									var uael_url = uael_script.uael_particles_url;
									jQuery.cachedScript = function( url, options ) {
										// Allow user to set any option except for dataType, cache, and url.
										options = jQuery.extend( options || {}, {
											dataType: "script",
											cache: true,
											url: url
										});
										// Return the jqXHR object so we can chain callbacks.
										return jQuery.ajax( options );
									};
									jQuery.cachedScript( uael_url );
								});	
</script>
<script type='text/javascript' async="async" data-noptimize="1" data-cfasync="false" src='https://scripts.mediavine.com/tags/genetic-literacy-project.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.9.11'></script>
<link rel='https://api.w.org/' href='https://geneticliteracyproject.org/wp-json/' />
<link rel='shortlink' href='https://geneticliteracyproject.org/?p=2152031' />
<link rel="alternate" type="application/json+oembed" href="https://geneticliteracyproject.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://geneticliteracyproject.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#038;format=xml" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-132542241-1', 'auto');
			ga('send', 'pageview');
		</script>
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["food-agriculture","outbreak","green-genes-sustainability"],"pageAttributes":["artificial-inteligence","covid-19","food-supply"],"pagePostAuthor":"Cameron English"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QGJGTJ');//]]>
</script>


<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:101% !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:99% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:99% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_0{height:20% !important;}.rp4wp_component_2{height:100% !important;}.rp4wp_component_1{height:20% !important;}.rp4wp_component_3{height:100% !important;}ul.rp4wp-posts-list .rp4wp-col {    margin-bottom: 0px !important;    padding-top:10px !important;    border-top: 1px solid #eaeaea;}/*image width*/.rp4wp_component_wrapper_left {    width: 28% !important;    padding-right: 4px !important;    margin-bottom: 7px !important;}/*title width*/.rp4wp_component_wrapper_right {    width: 72% !important;}
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://geneticliteracyproject.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '02f0fd74-4114-4230-bd85-46f74a6b8b60';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://geneticliteracyproject.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.55479a10-4eda-4299-901a-290da3fd1836";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to occasional alerts on consequential stories.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You&#039;re subscribe to occasional alerts.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'You&#039;ve blocked alerts.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'You&#039;re subscribed to alerts!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'You won&#039;t receive alerts again.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage site alerts.';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Unblock alerts.';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Follow these instructions to allow alerts:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">
.grecaptcha-badge { 
    visibility: hidden !important;
}
</style>


<style type="text/css">
#top-posts-10 {
  margin-bottom: 26px;
}
</style>


<style type="text/css">
/*hide itel label*/
div.wpforms-container-full .wpforms-form ul.wpforms-image-choices-classic .wpforms-selected .wpforms-image-choices-label,
div.wpforms-container-full .wpforms-form ul.wpforms-image-choices-classic .wpforms-image-choices-label {
  display: none;
}

/*make images into buttons*/
div.wpforms-container-full .wpforms-form ul.wpforms-image-choices-classic label {
  border: 2px solid #337AB7 !important;
  background-color: #ACD1EF;
  border-radius: 5px;
}

div.wpforms-container-full .wpforms-form ul.wpforms-image-choices-classic label:hover {
  border: 2px solid #ADB9BE !important;
  background-color: #DBDFE1;
  border-radius: 5px;
}

div.wpforms-container-full .wpforms-form ul.wpforms-image-choices-classic .wpforms-selected label {
  border: 2px solid #2C9987 !important;
  background-color: #A9E7DD;
  border-radius: 5px;
}

/*total*/
.wpforms-payment-total {
  font-weight: bold;
  font-size: 24px !important;
}
</style>


<style type="text/css">
/* hide default subscribe links */
.powerpress_subscribe_links {
  display: none;
}
</style>


<style type="text/css">
/* infographics */
#pt-cv-view-4738e8cg3c .pt-cv-thumbnail.img-none {
  max-height: 221px;
  object-fit: cover;
}

/* video */
#pt-cv-view-ff18faa9x0 .pt-cv-thumbnail.img-none {
  max-height: 221px;
  object-fit: cover;
}
</style>


<style type="text/css">
.btn:hover {
  background-color: #94A1B4 !important;
  color: #ffffff !important;
}
</style>


<style type="text/css">
@media only screen and (max-width: 600px) {
.hide-on-mobile-only {
display: none !important;
}
}
@media only screen and (min-width: 600px) and (max-width: 992px) {
.hide-on-tablet-only {
display: none !important;
}
}
@media only screen and (max-width: 992px) {
.hide-on-mobile-and-tablet {
display: none !important;
}
}

@media only screen and (min-width: 601px) {
.hide-on-tablet-and-desktop {
display: none !important;
}
}
@media only screen and (min-width: 993px) {
.hide-on-desktop-only {
display: none !important;
}
}
</style>


<style type="text/css">
#menu-item-1016910 {
  margin-left: -5px !important;
}

#menu-item-1016910:hover {
  margin-left: 0px !important;
}
</style>


<style type="text/css">
.elementor .elementor-widget:not(.elementor-widget-text-editor) figure.alignright {
    float: right;
    margin: 5px 0 20px 20px;
}

.elementor .elementor-widget:not(.elementor-widget-text-editor) figure.alignnone {
    margin: 5px 20px 20px 0;
}

.elementor .elementor-widget:not(.elementor-widget-text-editor) figure.alignleft {
    float: left;
    margin: 5px 20px 20px 0;
}

.elementor .elementor-widget:not(.elementor-widget-text-editor) figure.aligncenter {
    margin-left: auto;
    margin-right: auto;
    margin-bottom: 10px;
}
</style>


<style type="text/css">
/*match menu style*/
.notranslate {
  font-family: "Open Sans", sans-serif;
  font-weight: 700;
  font-size: 14px;
  text-transform: uppercase;
}

/*hide in primary menu*/
.menu-item-gtranslate {
  display: none;
}
</style>


<style type="text/css">
/*text*/
.widgets-list-layout-links {
    padding-top: 10px;
    margin-bottom: -10px !important;
    border-top: 1px solid #eaeaea;
    color: #54595f !important;
    font-family: 'Open Sans', sans-serif;
    font-size: 13px;
    font-weight: normal !important;
    line-height: 130% !important;
}

/*link*/
.widgets-list-layout-links > a {
    color: #54595f !important;
}

/*link hover*/
.widgets-list-layout-links > a:hover {
    color: #087093 !important;
}

/*image*/
.widgets-list-layout img.widgets-list-layout-blavatar {
    max-width: 59px;
	width: 22% !important;
    height: 100%;
	padding-top: 14px;
	border-top: 1px solid #eaeaea;
}

/*separator line*/
.widgets-list-layout {
    border-top: 1px solid #eaeaea;
}
</style>


<style type="text/css">
/* change intro text color */
.ctaText {
    color: #3A3A3A !important;
}

/*change link color*/
.postTitle {
  color: #D39A72 !important;
}
</style>


<style type="text/css">
/* push above social bar on mobile */
@media only screen and (max-width: 765px) {
	div.cookie-notice-container {
		padding-bottom: 60px;
	}
}
</style>


<style type="text/css">
/* title */
.tptn_title {
	color: #54595f;
    font-family: 'Open Sans', sans-serif;
    font-size: 13px;
    font-weight: normal !important;
	line-height: 130% !important;
}

/* title hover */
.tptn_title:hover {
	color: #087093;
}

/* image */
img.tptn_thumb {
    margin-top:10px;
    border: none;
    -webkit-box-shadow: none;
    -moz-box-shadow: none;
    box-shadow: none;
    -webkit-border-radius: 0px;
    -moz-border-radius: 0px;
    border-radius: 0px;
}

/* separator */
span.tptn_title {
    padding-top:10px;
	margin-bottom: -10px !important;
    border-top: 1px solid #eaeaea;
}
</style>


<style type="text/css">
/* banner background */
.glp-library-switch {
    background-color: #337AB7;
    color: #ffffff;
    font-size: 16px;
    font-family: "Open Sans", sans-serif;
    padding: 8px 20px 8px 20px;
    margin-top: 20px;
    text-align: center;
    line-height: 130%;
}

/* banner link */
a.search-banner-text-link {
    color: #ffffff;
    text-decoration: underline;
}
</style>


<style type="text/css">
/* search form input button */
input[type=submit] {
    height: 43px;
    width: 8%;
}
</style>


<style type="text/css">
/* hide on desktop */
@media (min-width:769px) {
    #menu-secondary-nav-for-mobile {
        display: none;
    }
}

/* css to display the links, not the toggle */
.secondary-navigation .menu-toggle {
      display: none;
}

@media(max-width: 768px) {
    .secondary-navigation {
        text-align: center !important;
    }
    .secondary-navigation ul {
        display: block;
    }
    .secondary-navigation .sf-menu>li {
        float: none;
        display: inline-block !important;
    }
}
</style>


<style type="text/css">
.elementor-282 .elementor-element.elementor-element-b6dd67c {
    min-height: 10px;
}
</style>


<style type="text/css">
div.bts-columns {
	column-width: 400px !important;
}
</style>


<style type="text/css">
.btn-browse { 
  color: #FFFFFF; 
  background-color: #54595F; 
  border-color: #130269; 
  padding: 6px 10px 6px 10px;
  font-size: 80%;
} 
 
.btn-browse:hover, 
.btn-browse:focus, 
.btn-browse:active, 
.btn-browse.active, 
.open .dropdown-toggle.btn-browse { 
  color: #FFFFFF; 
  background-color: #909397; 
  border-color: #130269; 
  padding: 6px 10px 6px 10px;
  font-size: 80%;
} 
 
.btn-browse:active, 
.btn-browse.active, 
.open .dropdown-toggle.btn-browse { 
  background-image: none; 
  padding: 6px 10px 6px 10px;
  font-size: 80%;
} 
 
.btn-browse.disabled, 
.btn-browse[disabled], 
fieldset[disabled] .btn-browse, 
.btn-browse.disabled:hover, 
.btn-browse[disabled]:hover, 
fieldset[disabled] .btn-browse:hover, 
.btn-browse.disabled:focus, 
.btn-browse[disabled]:focus, 
fieldset[disabled] .btn-browse:focus, 
.btn-browse.disabled:active, 
.btn-browse[disabled]:active, 
fieldset[disabled] .btn-browse:active, 
.btn-browse.disabled.active, 
.btn-browse[disabled].active, 
fieldset[disabled] .btn-browse.active { 
  background-color: #54595F; 
  border-color: #130269;
  padding: 6px 10px 6px 10px;
  font-size: 80%;
} 
 
.btn-browse .badge { 
  color: #54595F; 
  background-color: #FFFFFF; 
  padding: 6px 10px 6px 10px;
  font-size: 80%;
}
</style>


<style type="text/css">
div.tax-columns {
  column-width: 250px;
  padding: 25px 30px 25px 30px;
  background-color: #ffffff;
  border: solid 1px #666666;
  border-radius: 4px;
}
</style>


<style type="text/css">
#give-purchase-button{
	height:55px;
	width:100%;
	background-color:#2c9987;
	font-family: 'open sans';
	font-weight: bold;
	font-size: 20px;
	border-radius: 4px;
	margin-bottom: 4px;
}

#give-purchase-button:hover{
	background-color:#53AB9C;
}


</style>


<style type="text/css">
/* New button styles */
div.wpforms-container-full.inline-fields .wpforms-form input[type=submit], 
div.wpforms-container-full.inline-fields .wpforms-form button[type=submit] {
    width: 100%;
    background-color: #54595f;
    color: #ffffff;
	font-family: 'open sans';
	font-weight: bold;
    padding: 6px 10px;
    border: 1px solid #54595f;
	border-radius: 2px;
}

/* New button hover styles */
div.wpforms-container-full.inline-fields .wpforms-form input[type=submit]:hover, 
div.wpforms-container-full.inline-fields .wpforms-form input[type=submit]:active, 
div.wpforms-container-full.inline-fields .wpforms-form button[type=submit]:hover, 
div.wpforms-container-full.inline-fields .wpforms-form button[type=submit]:active, 
div.wpforms-container-full.inline-fields .wpforms-form .wpforms-page-button:hover, 
div.wpforms-container-full.inline-fields .wpforms-form .wpforms-page-button:active {
    background-color: #7a7a7a;
    border: 1px solid #7a7a7a;
}

/* Remove margin under form */
div.wpforms-container-full.inline-fields {
    margin-bottom: 0px !important;
}
</style>


<style type="text/css">
@media (min-width: 769px) {
    nav .main-nav .mega-menu {
        position: static;
    }

    nav .main-nav .mega-menu > ul {
        position: absolute;
        width: 100%;
        left: 0 !important;
    }

    nav .main-nav .mega-menu > ul > li > a {
        font-weight: bold;
    }

    nav .main-nav .mega-menu>ul>li {
        display: inline-block;
        width: 25%;
        vertical-align: top;
    }

    nav .main-nav .mega-menu.mega-menu-col-2>ul>li {
        width: 50%;
    }

    nav .main-nav .mega-menu.mega-menu-col-3>ul>li {
        width: 33.3333%;
    }

    nav .main-nav .mega-menu.mega-menu-col-5>ul>li {
        width: 20%;
    }

    nav .main-nav .mega-menu > ul > li:hover > a,
    nav .main-nav .mega-menu > ul > li:focus > a,
    nav .main-nav .mega-menu > ul > li[class*="current-"] > a,
    nav .main-nav .mega-menu ul ul {
        background-color: transparent !important;
        color: #439EBE;
    }

    nav .main-nav .mega-menu ul .sub-menu {
        position: static;
        display: block;
        opacity: 1;
        visibility: visible;
        width: 100%;
        box-shadow: 0 0 0;
        left: 0;
        height: auto;
    }

    nav .main-nav .mega-menu ul.toggled-on .sub-menu {
        pointer-events: auto;
    }

    nav .main-nav .mega-menu .sub-menu .menu-item-has-children .dropdown-menu-toggle {
        display: none;
    }
}
</style>


<style type="text/css">
.rp4wp_component_image {
    margin-top: -15px;
    margin-bottom: -15px !important;
}
.rp4wp_component_image .wp-caption-text {
    display: none;
}
</style>


<style type="text/css">
/*tighten bottom margin*/
.widget-title {
    margin-bottom: 2.5px;
}
</style>


<style type="text/css">
.facetwp-dropdown,
.facetwp-sort-select,
.facetwp-search,
.facetwp-autocomplete {width: 100%;}

/*colors etc for relevance sort*/
.facetwp-sort-select {
  background-color: #54595F;
  color: #ffffff;
//  height: 36px;
//  font-size: 80%;
}

.facetwp-dropdown {height: 44.4px;} /*height to match search bar*/

.facetwp-date {width: 50%;}

.autocomplete-no-suggestion,
.facetwp-btn {display: none;}

/*remove bottom margin from all facets*/
.facetwp-facet {margin-bottom: 0px !important;}

/*remove horizontal scrollbar from autocomplete*/
.autocomplete-suggestions {overflow-x: hidden !important;}
.autocomplete-no-suggestion {overflow-x: hidden !important;}

/*hide counts for date selects*/
.counts {display: none !important;}

/*style autocomplete filter update button*/
.facetwp-autocomplete-update {
  width: 100%;
  vertical-align: top !important;
  font-size: 12px;
  font-family: 'open sans';
  font-weight: bold;
  height: 20px;
  padding: 0px;
}

button, html input[type=button], input[type=reset], input[type=submit] {
    border: 1px solid transparent;
    background: #666;
    cursor: pointer;
    -webkit-appearance: button;
    padding: 0px 20px;
    color: #FFF;
}
</style>


<style type="text/css">
.row:nth-child(even) {
	background-color: #fefefe;
	padding: 5px 0px 5px 0px;
}

.row:nth-child(odd) {
	background-color: #f3fbff;
	padding: 5px 0px 5px 0px;
}</style>


<style type="text/css">
/* change font family */
.search-results {
  font-family: 'Open Sans';
  font-size: 14px !important;
}

/* results title */
.search-results .entry-title {
  font-family: 'Open Sans';
  font-size: 16px !important;
}

/* margin between summary and title */
.search-results .entry-summary {
  margin-top: 5px !important;
}</style>


<style type="text/css">
.site-logo img {
    max-width: 498px; /* half of your original image size */
}</style>


<style type="text/css">
.team-avatar-rounded figure img {
    width: 120px;
}</style>


<style type="text/css">
/*Hide default toggle*/
.slideout-toggle {
    display: none;
}

/*Display custom menu toggle*/
.custom.slideout-toggle {
    display: block;
}</style>


<style type="text/css">
.pp_hoverContainer {
   display: none !important;
}</style>


<style type="text/css">
/*Biotech 2 FAQ*/
#text-41 .widgetopts-custom-tlink {
	color: #54595f !important;
}

/*GMO FAQ*/
#text-40 .widgetopts-custom-tlink {
	color: #54595f !important;
}</style>


<style type="text/css">
.pt-cv-tax-filler-text {
	color: #439EBE !important;
    font-weight: bold;
    text-transform: uppercase;
}</style>


<style type="text/css">
#pt-cv-view-83d6dc9thf .cvp-responsive-image {
    margin-top: 10px !important;
}</style>


<style type="text/css">
/*padding for home menu item*/
//#menu-item-1193667 {
//	padding-left: 15px;
//    padding-right: 15px;
//}

/*float library menu item to right*/
#menu-item-2095446 {
	float: right;
}

/*balance library search icon padding*/
.fa-search {
	padding-left: 4px;
    padding-right: -4px;
    font-size: 14px;
}

/*style toggle menu item*/
.main-navigation .main-nav ul li a, .menu-toggle, .main-navigation .mobile-bar-items a {
    padding-left: 15px;
    padding-right: 15px;
}

/*sticky logo*/
.sticky-menu-logo .navigation-stick:not(#sticky-placeholder) .navigation-logo {
    margin-left: 0px;
}

/*style sections menu item*/
//#menu-item-1016882 > a {
//    padding-right: 10px !important;
//}

/*remove dropdown arrow from top level*/
.menu-item-has-children .dropdown-menu-toggle {
   display: none;
}

.main-navigation .main-nav ul li.menu-item-has-children > a {
    padding-right: 15px;
    padding-left: 15px;
}

ul ul .menu-item-has-children .dropdown-menu-toggle {
    display: block;
}

.main-navigation .main-nav ul ul li.menu-item-has-children > a {
    padding-right: 0;
}
</style>


<style type="text/css">
.container {
    padding-left: 5px;
    padding-right: 5px;
}</style>


<style type="text/css">
.custom-html-widget {
	font-family: 'open sans';
    font-size: 14px;
    line-height: 1.8;
}

.custom-html-widget a {
    color: #54595f;
}

.custom-html-widget a:hover {
    color: #439ebe;
}</style>


<style type="text/css">
/*remove margin under title*/
.pt-cv-view .pt-cv-title {
    margin-bottom: 6px;
}</style>


<style type="text/css">
/*z-index for special meta*/
.pt-cv-specialp {
    z-index: 20;
}</style>


<style type="text/css">
.pt-cv-thumbnail.img-none {
	width: 100%;
    height: auto;
}</style>


<style type="text/css">
.pt-cv-overlay-bottom .pt-cv-mask,
#pt-cv-view-38bb897nm7 .pt-cv-mask,
#pt-cv-view-6b927a7c1u .pt-cv-mask,
#pt-cv-view-1e81f74jro .pt-cv-mask {
    background-color: rgba(0,0,0,0.5);
}</style>


<style type="text/css">
.row.is-flex {
    display: flex;
    flex-wrap: wrap;
}
.row.is-flex > [class*='col-'] {
    display: flex;
    flex-direction: column;
    flex-basis: auto;
}

.row.is-flex {
    display: -webkit-box;
    display: -webkit-flex;
    display: -ms-flexbox;
    display: flex;
    -webkit-flex-wrap: wrap;
    -ms-flex-wrap: wrap;
    flex-wrap: wrap;
    flex-basis: auto;
}

.row.is-flex > [class*='col-'] {
    display: -webkit-box;
    display: -webkit-flex;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: vertical;
    -webkit-box-direction: normal;
    -webkit-flex-direction: column;
    -ms-flex-direction: column;
    flex-direction: column;
    flex-basis: auto;
}</style>


<style type="text/css">
.entry-title {
	font-size: 25px !important;
}</style>


<style type="text/css">
.custom-html-widget-title {
    color: #000000;
    font-weight: 400;
    text-transform: none;
    font-size: 20px;
    margin-bottom: 30px;
}</style>


<style type="text/css">
#pt-cv-view-30730b35yw .pt-cv-ifield {
border: 1px solid #e7e7e7;
}</style>


<style type="text/css">
.wp-post-image {
	max-height: 460px;
    width: auto;
}</style>


<style type="text/css">
.wp-caption.alignleft img[class*=wp-image-] {
  padding-right: 1.5em;
}

.wp-caption.alignright img[class*=wp-image-] {
  padding-left: 1.5em;
}

.wp-caption.alignleft .wp-caption-text {
  padding-right: 2em
}

.wp-caption.alignright .wp-caption-text {
  padding-left: 2em
}</style>


<style type="text/css">
/*Gene Editing Label*/
#pt-cv-view-30147df9ur .pt-cv-specialp {
    margin-left: -7px;
    margin-top: 4px;
    z-index: 11 !important;
}

/*GMO FAQ Label*/
#pt-cv-view-38bb897nm7 .pt-cv-specialp {
    margin-left: -9px;
    margin-top: 4px;
    z-index: 11 !important;
}

/*GMO FAQ View*/
#pt-cv-view-38bb897nm7 {
    margin-top: -3px !important;
}

/*Pollinator Label*/
#pt-cv-view-86afe33y2i .pt-cv-specialp {
    margin-left: -2px;
    margin-top: 4px;
}

/*Biotech Gallery Label*/
#pt-cv-view-0896691vit .pt-cv-specialp {
    margin-left: -2px;
    margin-top: 4px;
    z-index: 11 !important;
}</style>


<style type="text/css">
/* size image and overlay to grid */
#pt-cv-view-38bb897nm7 .cvp-responsive-image,
#pt-cv-view-30147df9ur .cvp-responsive-image,
#pt-cv-view-0896691vit .cvp-responsive-image,
#pt-cv-view-00083878oj .cvp-responsive-image,
#pt-cv-view-6b927a7c1u .cvp-responsive-image,
#pt-cv-view-1e81f74jro .cvp-responsive-image {
	width: 100% !important;
    margin-bottom: -7px !important;
}

/* responsive image without overlay */
#pt-cv-view-0896691vit .cvp-responsive-image {
	width: 100% !important;
}</style>


<style type="text/css">
/* style title */
.rp4wp-related-posts a {
    font-family: 'Open Sans', sans-serif;
    font-size: 13px;
    font-weight: normal !important;
    color: #54595F;
}

/* style title hover */
.rp4wp-related-posts a:hover {
	color: #087093;
}

/* list items style and spacing */
.rp4wp-related-posts ul>li {
    line-height: 100%;
}

/* image*/
.rp4wp_component_image {
	padding-top: 15px !important;
  	padding-bottom: 20px !important;
}
</style>


<style type="text/css">
.pt-cv-no-post {display:none}</style>


<style type="text/css">
/* size image and overlay to grid */
#pt-cv-view-8a7aadciuq .cvp-responsive-image {
	width: 100% !important;
    margin-bottom: -7px !important;
}</style>


<style type="text/css">
/* border above footer */
.site-footer {
	border-top: 1px solid #babcbe !important;
}</style>


<style type="text/css">
.navigation-search input[type="search"],
.navigation-search input[type="search"]:active,
.navigation-search input[type="search"]:focus {
    opacity: 1.0;
    background-color: #E9EBEE;
}</style>


<style type="text/css">
#menu-item-364245 > div > select {
   color: #222222;
   font-size: 14px;
   font-weight: bold;
   background-color: #ffffff;
   border: 0px;
   padding-bottom: 4px;
}

#menu-item-364245 > div > select:hover {
   color: #1E73BE;
}</style>


<style type="text/css">
/* change colors */
#generate-slideout-menu,
#menu-mobile-menu {
    background-color: #2A2A2A;
}

/* style the Gtranslate feature */
#generate-slideout-menu > div > select {
    float: left;
    margin: 17px 0px 20px 11px;
    padding-left: 7px;
    background-color: #2A2A2A;
    border: 0px;
    color: #ffffff;
}

/* Gtranslate hover */
#generate-slideout-menu > div > select:hover {
    color: #8FA4C1;
    border: 0px;
}

/* style donate section*/
#menu-item-364321 > a {
    color: #ffffff;
    background-color: #2C9987;
    font-size: 14px;
}

/* style donate hover*/
#menu-item-364321 > a:hover {
    background-color: #56ad9f;
}

/* style subscribe section*/
#menu-item-364268 > a {
    color: #ffffff;
    background-color: #237A91;
    font-size: 14px;
    margin-bottom: 80px;
}

/* style subscribe hover*/
#menu-item-364268 > a:hover {
    background-color: #4e94a7;
}

/* style glp library section*/
#menu-item-1011537 > a {
    color: #ffffff;
    background-color: #4b5e64;
    font-size: 14px;
    margin-bottom: 30px;
}

/* style slideout topics*/
#menu-item-364270 > a {
    background-color: #4363a9;
    color: #ffffff;
    font-size: 14px;
}

/* style slideout glp articles*/
#menu-item-1192827 > a {
    background-color: #4363a9;
    color: #ffffff;
    font-size: 14px;
}

/* style slideout special sections*/
#menu-item-364271 > a {
    background-color: #4363a9;
    color: #ffffff;
    font-size: 14px;
}

/* style slideout research*/
#menu-item-1193680 > a {
    background-color: #4363a9;
    color: #ffffff;
    font-size: 14px;
}

/* style slideout about glp*/
#menu-item-364273 > a {
    background-color: #4363a9;
    color: #ffffff;
    font-size: 14px;
}

/* style slideout glp library */
#menu-item-2065746 > a {
    background-color: #337AB7;
    color: #ffffff;
    font-size: 14px;
}

/* style slideout glp library hover*/
#menu-item-2065746 > a:hover {
    background-color: #5b94c5;
}

/* open submenus by default */
.slideout-navigation .sub-menu {
    display: block !important;
    height: auto;
    pointer-events: auto;
    opacity: 1;
}
.slideout-navigation .dropdown-menu-toggle {
    display: none;
}

</style>


<style type="text/css">
/*shadow under main navigation on scroll, under mobile header, over compliance bar*/
#sticky-navigation,
#mobile-header,
.cookie-notice-container {
    box-shadow: 0px 3px 10px 1px rgba(84,89,95,0.24); /* horizontal vertical blur spread color */
}

/*1px border under main navigation*/
.main-navigation {
    border-bottom: 1px solid #dedede;
}

/*1px border above eu cookie bar*/
.cookie-notice-container {
    border-top: 1px solid #dedede;
}
</style>


<style type="text/css">
.shortcode-show-avatar {
  padding-right: 20px;
  padding-left: 20px;
  background-color: #fff;
  border: 1px solid #ccc;
}

img.avatar.avatar-100.photo {
	border-radius: 100%;
    margin: 20px;
}

</style>


<style type="text/css">
/*detail name*/
.infoboxsection_left {
    position: relative;
    display: block;
    float: left;
    width: 46%;
    font-weight: bold;
    line-height: 1.3;
}

/*detail data*/
.infoboxsection_right {
    position: relative;
    display: block;
    float: right;
    width: 50%;
    line-height: 1.3;
}</style>

<link rel="icon" href="https://geneticliteracyproject.org/wp-content/uploads/2017/07/cropped-favicon-cropped-spectrum-initials-blue-box-borders-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://geneticliteracyproject.org/wp-content/uploads/2017/07/cropped-favicon-cropped-spectrum-initials-blue-box-borders-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://geneticliteracyproject.org/wp-content/uploads/2017/07/cropped-favicon-cropped-spectrum-initials-blue-box-borders-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://geneticliteracyproject.org/wp-content/uploads/2017/07/cropped-favicon-cropped-spectrum-initials-blue-box-borders-512x512-1-270x270.png" />
<script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $('html, body').animate({ scrollTop: 0 }, 500);
     });
})(jQuery);
</script>
</head>
<body class="post-template-default single single-post postid-2152031 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-center slideout-enabled slideout-both sticky-menu-slide sticky-enabled sticky-menu-logo menu-logo-enabled both-sticky-menu mobile-header mobile-header-logo mobile-header-sticky no-sidebar nav-above-header fluid-header separate-containers active-footer-widgets-5 nav-aligned-left header-aligned-center dropdown-hover featured-image-active elementor-default elementor-template-full-width elementor-kit-2139625 elementor-page-2067501 full-width-content" itemtype="https://schema.org/Blog" itemscope>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a> <nav id="site-navigation" class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent">
<div class="site-logo sticky-logo navigation-logo">
<a href="https://geneticliteracyproject.org/" title="Genetic Literacy Project" rel="home">
<img src="https://geneticliteracyproject.org/wp-content/uploads/2020/01/glp-menu-logo-outlined.png" alt="Genetic Literacy Project" />
</a>
</div> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="mobile-menu">MENU</span> </button>
<div id="primary-menu" class="main-nav"><ul id="menu-top-search-nav" class=" menu sf-menu"><li id="menu-item-1016889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1016889"><a href="#">ABOUT GLP<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-2065149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2065149"><a href="https://geneticliteracyproject.org/mission-financials-governorship/">Mission, Financial Transparency, Governorship</a></li>
<li id="menu-item-2089903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089903"><a href="https://geneticliteracyproject.org/glps-aggregation-of-articles-and-use-of-images-under-the-fair-use-copyright-exception/">Fair Use of Articles &#038; Images</a></li>
<li id="menu-item-2065151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2065151"><a href="https://geneticliteracyproject.org/our-team/">Our Team</a></li>
<li id="menu-item-2065150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2065150"><a href="https://geneticliteracyproject.org/glp-board/">GLP Boards</a></li>
<li id="menu-item-2146360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2146360"><a href="https://geneticliteracyproject.org/contributors/">Write for the GLP</a></li>
<li id="menu-item-2065156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2065156"><a href="https://geneticliteracyproject.org/donate/">Donate</a></li>
<li id="menu-item-2065153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2065153"><a href="https://geneticliteracyproject.org/copyright/">Copyright</a></li>
<li id="menu-item-2065154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2065154"><a href="https://geneticliteracyproject.org/contact/">Contact</a></li>
<li id="menu-item-2145888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2145888"><a href="https://geneticliteracyproject.org/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-1016883" class="mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1016883"><a href="#">TOPICS<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-2136393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2136393"><a href="https://geneticliteracyproject.org/category/food-agriculture/">Daily Food &#038; Agriculture</a></li>
<li id="menu-item-2136392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136392"><a href="https://geneticliteracyproject.org/category/human/">Daily Human</a></li>
<li id="menu-item-2136390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136390"><a href="https://geneticliteracyproject.org/category/agricultural-regulations/">Agricultural Laws &#038; Regulations</a></li>
<li id="menu-item-2136377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136377"><a href="https://geneticliteracyproject.org/category/biomedical-regulations-ethics/">Biomedical Regulations &#038; Ethics</a></li>
<li id="menu-item-2136386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136386"><a href="https://geneticliteracyproject.org/category/ancestry-evolution/">Ancestry &#038; Evolution</a></li>
<li id="menu-item-2136370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136370"><a href="https://geneticliteracyproject.org/category/biotech-communications/">Biotech Communications</a></li>
<li id="menu-item-2136373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136373"><a href="https://geneticliteracyproject.org/category/biomedicine-disease/">Biomedicine &#038; Disease</a></li>
<li id="menu-item-2136364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136364"><a href="https://geneticliteracyproject.org/category/brain-neuroscience/">Brain / Neuroscience</a></li>
<li id="menu-item-2136354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136354"><a href="https://geneticliteracyproject.org/category/chemicals-pesticides/">Chemicals &#038; Pesticides</a></li>
<li id="menu-item-2136352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136352"><a href="https://geneticliteracyproject.org/category/crops-food/">Crops &#038; Food</a></li>
<li id="menu-item-2136365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136365"><a href="https://geneticliteracyproject.org/category/epigenetics/">Epigenetics</a></li>
<li id="menu-item-2136350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136350"><a href="https://geneticliteracyproject.org/category/gene-therapy/">Gene Therapy</a></li>
<li id="menu-item-2136348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136348"><a href="https://geneticliteracyproject.org/category/health-wellness/">Health &#038; Wellness</a></li>
<li id="menu-item-2136347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136347"><a href="https://geneticliteracyproject.org/category/human-gene-editing-crispr/">Human Gene Editing / CRISPR</a></li>
<li id="menu-item-2136340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136340"><a href="https://geneticliteracyproject.org/category/new-breeding-techniques-nbts/">New Breeding Techniques (NBTs)</a></li>
<li id="menu-item-2136336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136336"><a href="https://geneticliteracyproject.org/category/biotech-of-the-future/">Science of the Future</a></li>
<li id="menu-item-2136335" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2136335"><a href="https://geneticliteracyproject.org/category/green-genes-sustainability/">Sustainability / GreenGenes</a></li>
<li id="menu-item-2136338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136338"><a href="https://geneticliteracyproject.org/category/synthetic-biology/">Synthetic Biology</a></li>
</ul>
</li>
<li id="menu-item-1192823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1192823"><a href="#">GLP ARTICLES<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-2136332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136332"><a href="https://geneticliteracyproject.org/category/gene-ius/">GLP Human Genetics</a></li>
<li id="menu-item-2136331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136331"><a href="https://geneticliteracyproject.org/category/genetrends-food-agriculture/">GLP Food &#038; Agriculture</a></li>
</ul>
</li>
<li id="menu-item-1016887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1016887"><a href="#">SPECIAL SECTIONS<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-2149350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2149350"><a target="_blank" rel="noopener noreferrer" href="https://anti-gmo-advocacy-funding-tracker.geneticliteracyproject.org/"><i class="fas fa-external-link-alt"></i> Anti-GMO Advocacy Funding Tracker</a></li>
<li id="menu-item-1016908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016908"><a href="/tag/pollinators/">Bees &#038; Butterflies</a></li>
<li id="menu-item-1016910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1016910"><a href="#">Biotech 2.0 FAQs<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-2136326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136326"><a href="https://geneticliteracyproject.org/category/epigenetics/">Epigenetics</a></li>
<li id="menu-item-2136329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136329"><a href="https://geneticliteracyproject.org/category/gene-therapy/">Gene Therapy</a></li>
<li id="menu-item-2136330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136330"><a href="https://geneticliteracyproject.org/category/gene-editing/">Gene Editing / CRISPR</a></li>
<li id="menu-item-2136325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136325"><a href="https://geneticliteracyproject.org/category/genomics-medicine/">Personal Genomics</a></li>
<li id="menu-item-2136324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136324"><a href="https://geneticliteracyproject.org/category/regulation-bioethics/">Regulation &#038; Bioethics</a></li>
<li id="menu-item-2136337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136337"><a href="https://geneticliteracyproject.org/category/synthetic-biology/">Synthetic Biology</a></li>
</ul>
</li>
<li id="menu-item-2149335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2149335"><a target="_blank" rel="noopener noreferrer" href="https://crispr-gene-editing-regs-tracker.geneticliteracyproject.org/"><i class="fas fa-external-link-alt"></i> Global Gene Editing Regulation Tracker</a></li>
<li id="menu-item-1016888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016888"><a href="/glp-facts/">GLP Biotech Profiles</a></li>
<li id="menu-item-1193664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1193664"><a href="/tag/gmo-beyond-the-science-1/">GMO Beyond the Science</a></li>
<li id="menu-item-2151777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2151777"><a href="https://geneticliteracyproject.org/gmo-faqs/">GMO FAQs</a></li>
<li id="menu-item-2095439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2095439"><a href="/tag/pesticides-and-food-series/">Pesticides and Food</a></li>
<li id="menu-item-2102629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2102629"><a href="https://geneticliteracyproject.org/podcasts/">Podcasts</a></li>
<li id="menu-item-2110592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2110592"><a href="https://geneticliteracyproject.org/category/video/">Videos</a></li>
</ul>
</li>
<li id="menu-item-1193683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1193683"><a href="#">RESEARCH<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-2095512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2095512"><a href="https://geneticliteracyproject.org/glp-library/">Search GLP Library</a></li>
<li id="menu-item-2095511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2095511"><a href="https://geneticliteracyproject.org/glp-library-infographics/">Search Infographics</a></li>
<li id="menu-item-2095576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2095576"><a href="https://geneticliteracyproject.org/glp-library-videos/">Search Videos</a></li>
<li id="menu-item-2095566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2095566"><a href="https://geneticliteracyproject.org/authors-a/">Browse Authors</a></li>
<li id="menu-item-2095506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2095506"><a href="https://geneticliteracyproject.org/sources-a/">Browse Sources</a></li>
<li id="menu-item-2095455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2095455"><a href="https://geneticliteracyproject.org/glp-rss-feeds/">GLP RSS Feeds</a></li>
</ul>
</li>
<li id="menu-item-2095446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2095446"><a href="https://geneticliteracyproject.org/glp-library/"><i class="fas fa-search"></i> SEARCH</a></li>
<li id="menu-item-1193926" class="custom slideout-toggle menu-item menu-item-type-custom menu-item-object-custom menu-item-1193926"><a href="#"> MENU</a></li>
<li class="slideout-toggle menu-item-align-right "><a href="#"></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate">
<select onchange="doGTranslate(this);" class="notranslate"><option value="">Select Language</option><option value="en|af">Afrikaans</option><option value="en|sq">Shqip</option><option value="en|am">አማርኛ</option><option value="en|ar">العربية</option><option value="en|hy">Հայերեն</option><option value="en|az">Azərbaycan dili</option><option value="en|eu">Euskara</option><option value="en|be">Беларуская мова</option><option value="en|bn">বাংলা</option><option value="en|bs">Bosanski</option><option value="en|bg">Български</option><option value="en|ca">Català</option><option value="en|ceb">Cebuano</option><option value="en|ny">Chichewa</option><option value="en|zh-CN">简体中文</option><option value="en|zh-TW">繁體中文</option><option value="en|co">Corsu</option><option value="en|hr">Hrvatski</option><option value="en|cs">Čeština‎</option><option value="en|da">Dansk</option><option value="en|nl">Nederlands</option><option value="en|en">English</option><option value="en|eo">Esperanto</option><option value="en|et">Eesti</option><option value="en|tl">Filipino</option><option value="en|fi">Suomi</option><option value="en|fr">Français</option><option value="en|fy">Frysk</option><option value="en|gl">Galego</option><option value="en|ka">ქართული</option><option value="en|de">Deutsch</option><option value="en|el">Greek</option><option value="en|gu">ગુજરાતી</option><option value="en|ht">Kreyol ayisyen</option><option value="en|ha">Harshen Hausa</option><option value="en|haw">Ōlelo Hawaiʻi</option><option value="en|iw">עִבְרִית</option><option value="en|hi">हिन्दी</option><option value="en|hmn">Hmong</option><option value="en|hu">Magyar</option><option value="en|is">Íslenska</option><option value="en|ig">Igbo</option><option value="en|id">Bahasa Indonesia</option><option value="en|ga">Gaelige</option><option value="en|it">Italiano</option><option value="en|ja">日本語</option><option value="en|jw">Basa Jawa</option><option value="en|kn">ಕನ್ನಡ</option><option value="en|kk">Қазақ тілі</option><option value="en|km">ភាសាខ្មែរ</option><option value="en|ko">한국어</option><option value="en|ku">كوردی‎</option><option value="en|ky">Кыргызча</option><option value="en|lo">ພາສາລາວ</option><option value="en|la">Latin</option><option value="en|lv">Latviešu valoda</option><option value="en|lt">Lietuvių kalba</option><option value="en|lb">Lëtzebuergesch</option><option value="en|mk">Македонски јазик</option><option value="en|mg">Malagasy</option><option value="en|ms">Bahasa Melayu</option><option value="en|ml">മലയാളം</option><option value="en|mt">Maltese</option><option value="en|mi">Te Reo Māori</option><option value="en|mr">मराठी</option><option value="en|mn">Монгол</option><option value="en|my">ဗမာစာ</option><option value="en|ne">नेपाली</option><option value="en|no">Norsk bokmål</option><option value="en|ps">پښتو</option><option value="en|fa">فارسی</option><option value="en|pl">Polski</option><option value="en|pt">Português</option><option value="en|pa">ਪੰਜਾਬੀ</option><option value="en|ro">Română</option><option value="en|ru">Русский</option><option value="en|sm">Samoan</option><option value="en|gd">Gàidhlig</option><option value="en|sr">Српски језик</option><option value="en|st">Sesotho</option><option value="en|sn">Shona</option><option value="en|sd">سنڌي</option><option value="en|si">සිංහල</option><option value="en|sk">Slovenčina</option><option value="en|sl">Slovenščina</option><option value="en|so">Afsoomaali</option><option value="en|es">Español</option><option value="en|su">Basa Sunda</option><option value="en|sw">Kiswahili</option><option value="en|sv">Svenska</option><option value="en|tg">Тоҷикӣ</option><option value="en|ta">தமிழ்</option><option value="en|te">తెలుగు</option><option value="en|th">ไทย</option><option value="en|tr">Türkçe</option><option value="en|uk">Українська</option><option value="en|ur">اردو</option><option value="en|uz">O‘zbekcha</option><option value="en|vi">Tiếng Việt</option><option value="en|cy">Cymraeg</option><option value="en|xh">isiXhosa</option><option value="en|yi">יידיש</option><option value="en|yo">Yorùbá</option><option value="en|zu">Zulu</option></select><style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'en',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</li></ul></div> </div>
</nav>
<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="secondary-navigation" class="secondary-navigation">
<div class="inside-navigation">
<button class="menu-toggle secondary-menu-toggle">
<span class="mobile-menu">Participate</span>
</button>
<div class="main-nav"><ul id="menu-secondary-nav-for-mobile" class=" secondary-menu sf-menu"><li id="menu-item-2065713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065713"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/GeneticLiteracyProject"><i class="fab fa-facebook-square"></i></a></li>
<li id="menu-item-2065712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065712"><a target="_blank" rel="noopener noreferrer" href="https://www.twitter.com/GeneticLiteracy"><i class="fab fa-twitter-square"></i></a></li>
<li id="menu-item-2065715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065715"><a target="_blank" rel="noopener noreferrer" href="http://eepurl.com/cNQKgT"><i class="fas fa-envelope"></i> Newsletter</a></li>
<li id="menu-item-2065730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2065730"><a href="https://geneticliteracyproject.org/donate/"><i class="far fa-credit-card"></i> Donate</a></li>
</ul></div> </div>
</nav>
<header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
<div class="inside-header grid-container grid-parent">
<div style="margin-bottom: 10px;"></div><div class="site-logo">
<a href="https://geneticliteracyproject.org/" title="Genetic Literacy Project" rel="home">
<img class="header-image" alt="Genetic Literacy Project" src="https://geneticliteracyproject.org/wp-content/uploads/2017/12/glp-logo-2x-996-minified.png" title="Genetic Literacy Project" />
</a>
</div><div style="margin: -20px 0px 0px 0px;"></div>
<div style=" padding: 0px 19px 0px 19px;">
<span style="display:inline;"><span style="float:left; width: 330px"><br> <div data-elementor-type="section" data-elementor-id="2068148" class="elementor elementor-2068148 elementor-bc-flex-widget" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-cfb92f1 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="cfb92f1" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-element elementor-element-244df6e elementor-column elementor-col-50 elementor-top-column" data-id="244df6e" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-f6e48fd elementor-align-justify elementor-widget elementor-widget-button" data-id="f6e48fd" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="http://eepurl.com/cNQKgT" target="_blank" rel="nofollow" class="elementor-button-link elementor-button elementor-size-xs" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Newsletter Sign Up</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-8648802 elementor-column elementor-col-50 elementor-top-column" data-id="8648802" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-764f687 elementor-align-justify elementor-widget elementor-widget-button" data-id="764f687" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="/donate/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Donate</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</span>
<span style="float:right; width: 330px"><br> <div data-elementor-type="section" data-elementor-id="2068144" class="elementor elementor-2068144" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-cfb92f1 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="cfb92f1" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-element elementor-element-244df6e elementor-column elementor-col-50 elementor-top-column" data-id="244df6e" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-f6e48fd elementor-align-justify elementor-widget elementor-widget-button" data-id="f6e48fd" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://www.facebook.com/GeneticLiteracyProject" target="_blank" rel="nofollow" class="elementor-button-link elementor-button elementor-size-xs" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-left">
<i aria-hidden="true" class="fab fa-facebook-f"></i> </span>
<span class="elementor-button-text">61.6K</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-8648802 elementor-column elementor-col-50 elementor-top-column" data-id="8648802" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-764f687 elementor-align-justify elementor-widget elementor-widget-button" data-id="764f687" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://www.twitter.com/GeneticLiteracy" target="_blank" rel="nofollow" class="elementor-button-link elementor-button elementor-size-xs" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-left">
<i aria-hidden="true" class="fab fa-twitter"></i> </span>
<span class="elementor-button-text">17.5K</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</span></span>
</div> </div>
</header>
<nav id="mobile-header" class="main-navigation mobile-header-navigation has-branding has-sticky-branding" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent">
<div class="site-logo mobile-header-logo">
<a href="https://geneticliteracyproject.org/" title="Genetic Literacy Project" rel="home">
<img src="https://geneticliteracyproject.org/wp-content/uploads/2020/01/glp-menu-logo-outlined.png" alt="Genetic Literacy Project" />
</a>
</div> <div class="mobile-bar-items" style="vertical-align: middle;">
<a href="/glp-library/"><span class="fa fa-search" style="margin-right: 5px;"></span>SEARCH</a>
</div>
<button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">
<span class="mobile-menu">MENU</span> </button>
<div id="mobile-menu" class="main-nav"><ul id="menu-top-search-nav-1" class=" menu sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1016889"><a href="#">ABOUT GLP<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2065149"><a href="https://geneticliteracyproject.org/mission-financials-governorship/">Mission, Financial Transparency, Governorship</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089903"><a href="https://geneticliteracyproject.org/glps-aggregation-of-articles-and-use-of-images-under-the-fair-use-copyright-exception/">Fair Use of Articles &#038; Images</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2065151"><a href="https://geneticliteracyproject.org/our-team/">Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2065150"><a href="https://geneticliteracyproject.org/glp-board/">GLP Boards</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2146360"><a href="https://geneticliteracyproject.org/contributors/">Write for the GLP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2065156"><a href="https://geneticliteracyproject.org/donate/">Donate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2065153"><a href="https://geneticliteracyproject.org/copyright/">Copyright</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2065154"><a href="https://geneticliteracyproject.org/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2145888"><a href="https://geneticliteracyproject.org/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li class="mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1016883"><a href="#">TOPICS<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2136393"><a href="https://geneticliteracyproject.org/category/food-agriculture/">Daily Food &#038; Agriculture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136392"><a href="https://geneticliteracyproject.org/category/human/">Daily Human</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136390"><a href="https://geneticliteracyproject.org/category/agricultural-regulations/">Agricultural Laws &#038; Regulations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136377"><a href="https://geneticliteracyproject.org/category/biomedical-regulations-ethics/">Biomedical Regulations &#038; Ethics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136386"><a href="https://geneticliteracyproject.org/category/ancestry-evolution/">Ancestry &#038; Evolution</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136370"><a href="https://geneticliteracyproject.org/category/biotech-communications/">Biotech Communications</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136373"><a href="https://geneticliteracyproject.org/category/biomedicine-disease/">Biomedicine &#038; Disease</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136364"><a href="https://geneticliteracyproject.org/category/brain-neuroscience/">Brain / Neuroscience</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136354"><a href="https://geneticliteracyproject.org/category/chemicals-pesticides/">Chemicals &#038; Pesticides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136352"><a href="https://geneticliteracyproject.org/category/crops-food/">Crops &#038; Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136365"><a href="https://geneticliteracyproject.org/category/epigenetics/">Epigenetics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136350"><a href="https://geneticliteracyproject.org/category/gene-therapy/">Gene Therapy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136348"><a href="https://geneticliteracyproject.org/category/health-wellness/">Health &#038; Wellness</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136347"><a href="https://geneticliteracyproject.org/category/human-gene-editing-crispr/">Human Gene Editing / CRISPR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136340"><a href="https://geneticliteracyproject.org/category/new-breeding-techniques-nbts/">New Breeding Techniques (NBTs)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136336"><a href="https://geneticliteracyproject.org/category/biotech-of-the-future/">Science of the Future</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2136335"><a href="https://geneticliteracyproject.org/category/green-genes-sustainability/">Sustainability / GreenGenes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136338"><a href="https://geneticliteracyproject.org/category/synthetic-biology/">Synthetic Biology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1192823"><a href="#">GLP ARTICLES<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136332"><a href="https://geneticliteracyproject.org/category/gene-ius/">GLP Human Genetics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136331"><a href="https://geneticliteracyproject.org/category/genetrends-food-agriculture/">GLP Food &#038; Agriculture</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1016887"><a href="#">SPECIAL SECTIONS<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2149350"><a target="_blank" rel="noopener noreferrer" href="https://anti-gmo-advocacy-funding-tracker.geneticliteracyproject.org/"><i class="fas fa-external-link-alt"></i> Anti-GMO Advocacy Funding Tracker</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016908"><a href="/tag/pollinators/">Bees &#038; Butterflies</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1016910"><a href="#">Biotech 2.0 FAQs<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136326"><a href="https://geneticliteracyproject.org/category/epigenetics/">Epigenetics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136329"><a href="https://geneticliteracyproject.org/category/gene-therapy/">Gene Therapy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136330"><a href="https://geneticliteracyproject.org/category/gene-editing/">Gene Editing / CRISPR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136325"><a href="https://geneticliteracyproject.org/category/genomics-medicine/">Personal Genomics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136324"><a href="https://geneticliteracyproject.org/category/regulation-bioethics/">Regulation &#038; Bioethics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136337"><a href="https://geneticliteracyproject.org/category/synthetic-biology/">Synthetic Biology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2149335"><a target="_blank" rel="noopener noreferrer" href="https://crispr-gene-editing-regs-tracker.geneticliteracyproject.org/"><i class="fas fa-external-link-alt"></i> Global Gene Editing Regulation Tracker</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016888"><a href="/glp-facts/">GLP Biotech Profiles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1193664"><a href="/tag/gmo-beyond-the-science-1/">GMO Beyond the Science</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2151777"><a href="https://geneticliteracyproject.org/gmo-faqs/">GMO FAQs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2095439"><a href="/tag/pesticides-and-food-series/">Pesticides and Food</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2102629"><a href="https://geneticliteracyproject.org/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2110592"><a href="https://geneticliteracyproject.org/category/video/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1193683"><a href="#">RESEARCH<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2095512"><a href="https://geneticliteracyproject.org/glp-library/">Search GLP Library</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2095511"><a href="https://geneticliteracyproject.org/glp-library-infographics/">Search Infographics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2095576"><a href="https://geneticliteracyproject.org/glp-library-videos/">Search Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2095566"><a href="https://geneticliteracyproject.org/authors-a/">Browse Authors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2095506"><a href="https://geneticliteracyproject.org/sources-a/">Browse Sources</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2095455"><a href="https://geneticliteracyproject.org/glp-rss-feeds/">GLP RSS Feeds</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2095446"><a href="https://geneticliteracyproject.org/glp-library/"><i class="fas fa-search"></i> SEARCH</a></li>
<li class="custom slideout-toggle menu-item menu-item-type-custom menu-item-object-custom menu-item-1193926"><a href="#"> MENU</a></li>
<li class="slideout-toggle menu-item-align-right "><a href="#"></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate">
<select onchange="doGTranslate(this);" class="notranslate"><option value="">Select Language</option><option value="en|af">Afrikaans</option><option value="en|sq">Shqip</option><option value="en|am">አማርኛ</option><option value="en|ar">العربية</option><option value="en|hy">Հայերեն</option><option value="en|az">Azərbaycan dili</option><option value="en|eu">Euskara</option><option value="en|be">Беларуская мова</option><option value="en|bn">বাংলা</option><option value="en|bs">Bosanski</option><option value="en|bg">Български</option><option value="en|ca">Català</option><option value="en|ceb">Cebuano</option><option value="en|ny">Chichewa</option><option value="en|zh-CN">简体中文</option><option value="en|zh-TW">繁體中文</option><option value="en|co">Corsu</option><option value="en|hr">Hrvatski</option><option value="en|cs">Čeština‎</option><option value="en|da">Dansk</option><option value="en|nl">Nederlands</option><option value="en|en">English</option><option value="en|eo">Esperanto</option><option value="en|et">Eesti</option><option value="en|tl">Filipino</option><option value="en|fi">Suomi</option><option value="en|fr">Français</option><option value="en|fy">Frysk</option><option value="en|gl">Galego</option><option value="en|ka">ქართული</option><option value="en|de">Deutsch</option><option value="en|el">Greek</option><option value="en|gu">ગુજરાતી</option><option value="en|ht">Kreyol ayisyen</option><option value="en|ha">Harshen Hausa</option><option value="en|haw">Ōlelo Hawaiʻi</option><option value="en|iw">עִבְרִית</option><option value="en|hi">हिन्दी</option><option value="en|hmn">Hmong</option><option value="en|hu">Magyar</option><option value="en|is">Íslenska</option><option value="en|ig">Igbo</option><option value="en|id">Bahasa Indonesia</option><option value="en|ga">Gaelige</option><option value="en|it">Italiano</option><option value="en|ja">日本語</option><option value="en|jw">Basa Jawa</option><option value="en|kn">ಕನ್ನಡ</option><option value="en|kk">Қазақ тілі</option><option value="en|km">ភាសាខ្មែរ</option><option value="en|ko">한국어</option><option value="en|ku">كوردی‎</option><option value="en|ky">Кыргызча</option><option value="en|lo">ພາສາລາວ</option><option value="en|la">Latin</option><option value="en|lv">Latviešu valoda</option><option value="en|lt">Lietuvių kalba</option><option value="en|lb">Lëtzebuergesch</option><option value="en|mk">Македонски јазик</option><option value="en|mg">Malagasy</option><option value="en|ms">Bahasa Melayu</option><option value="en|ml">മലയാളം</option><option value="en|mt">Maltese</option><option value="en|mi">Te Reo Māori</option><option value="en|mr">मराठी</option><option value="en|mn">Монгол</option><option value="en|my">ဗမာစာ</option><option value="en|ne">नेपाली</option><option value="en|no">Norsk bokmål</option><option value="en|ps">پښتو</option><option value="en|fa">فارسی</option><option value="en|pl">Polski</option><option value="en|pt">Português</option><option value="en|pa">ਪੰਜਾਬੀ</option><option value="en|ro">Română</option><option value="en|ru">Русский</option><option value="en|sm">Samoan</option><option value="en|gd">Gàidhlig</option><option value="en|sr">Српски језик</option><option value="en|st">Sesotho</option><option value="en|sn">Shona</option><option value="en|sd">سنڌي</option><option value="en|si">සිංහල</option><option value="en|sk">Slovenčina</option><option value="en|sl">Slovenščina</option><option value="en|so">Afsoomaali</option><option value="en|es">Español</option><option value="en|su">Basa Sunda</option><option value="en|sw">Kiswahili</option><option value="en|sv">Svenska</option><option value="en|tg">Тоҷикӣ</option><option value="en|ta">தமிழ்</option><option value="en|te">తెలుగు</option><option value="en|th">ไทย</option><option value="en|tr">Türkçe</option><option value="en|uk">Українська</option><option value="en|ur">اردو</option><option value="en|uz">O‘zbekcha</option><option value="en|vi">Tiếng Việt</option><option value="en|cy">Cymraeg</option><option value="en|xh">isiXhosa</option><option value="en|yi">יידיש</option><option value="en|yo">Yorùbá</option><option value="en|zu">Zulu</option></select><style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'en',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</li></ul></div> </div>
</nav>
<div style="margin-top: 5px; padding: 0px 26px 0px 26px;">
<div style="margin: auto; max-width: 1224px;"> <div data-elementor-type="section" data-elementor-id="2150974" class="elementor elementor-2150974" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-7fc3daab elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7fc3daab" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-16233400 elementor-column elementor-col-50 elementor-top-column" data-id="16233400" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-12aed935 elementor-widget elementor-widget-uael-infobox" data-id="12aed935" data-element_type="widget" data-widget_type="uael-infobox.default">
<div class="elementor-widget-container">
<div class="uael-module-content uael-infobox uael-imgicon-style-normal  uael-infobox-left  infobox-has-photo uael-infobox-photo-left  uael-infobox-image-valign-middle  uael-infobox-stacked-tablet  uael-infobox-link-type-module">
<div class="uael-infobox-left-right-wrap">
<a href="https://crispr-gene-editing-regs-tracker.geneticliteracyproject.org/" target="_blank" rel="noopener" class="uael-infobox-module-link"></a>
<div class="uael-module-content uael-imgicon-wrap ">
<div class="uael-image" itemscope itemtype="http://schema.org/ImageObject">
<div class="uael-image-content elementor-animation- ">
<img width="70" height="70" src="https://geneticliteracyproject.org/wp-content/uploads/2020/05/regulation-tracker-featured-image-x-1-1.png" class="attachment-thumbnail size-thumbnail" alt="regulation tracker featured image x" /> </div>
</div>
</div>
<div class="uael-infobox-content">
<div class='uael-infobox-title-wrap'><h3 class="uael-infobox-title elementor-inline-editing" data-elementor-setting-key="infobox_title" data-elementor-inline-editing-toolbar="basic">Global Gene Editing Regulation Tracker</h3></div> <div class="uael-infobox-text-wrap">
<div class="uael-infobox-text elementor-inline-editing" data-elementor-setting-key="infobox_description" data-elementor-inline-editing-toolbar="advanced">
Our interactive GLP global map explains the status of each country’s regulations for human and agricultural gene editing and gene drives. </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-486e517d elementor-column elementor-col-50 elementor-top-column" data-id="486e517d" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a2507eb elementor-widget elementor-widget-uael-infobox" data-id="a2507eb" data-element_type="widget" data-widget_type="uael-infobox.default">
<div class="elementor-widget-container">
<div class="uael-module-content uael-infobox uael-imgicon-style-normal  uael-infobox-left  infobox-has-photo uael-infobox-photo-left  uael-infobox-image-valign-middle  uael-infobox-stacked-tablet  uael-infobox-link-type-module">
<div class="uael-infobox-left-right-wrap">
<a href="https://anti-gmo-advocacy-funding-tracker.geneticliteracyproject.org/" target="_blank" rel="noopener" class="uael-infobox-module-link"></a>
<div class="uael-module-content uael-imgicon-wrap ">
<div class="uael-image" itemscope itemtype="http://schema.org/ImageObject">
<div class="uael-image-content elementor-animation- ">
<img width="70" height="70" src="https://geneticliteracyproject.org/wp-content/uploads/2020/05/organic-donor-featured-image-x-outlined-1.png" class="attachment-thumbnail size-thumbnail" alt="organic donor featured image x outlined" /> </div>
</div>
</div>
<div class="uael-infobox-content">
<div class='uael-infobox-title-wrap'><h3 class="uael-infobox-title elementor-inline-editing" data-elementor-setting-key="infobox_title" data-elementor-inline-editing-toolbar="basic">Anti-GMO Advocacy Funding Tracker</h3></div> <div class="uael-infobox-text-wrap">
<div class="uael-infobox-text elementor-inline-editing" data-elementor-setting-key="infobox_description" data-elementor-inline-editing-toolbar="advanced">
This GLP project maps contributions by foundations to anti-biotech activists and compares it to pro-GMO industry spending. </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-17e3b8e5 elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="17e3b8e5" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-7a628bcc elementor-column elementor-col-100 elementor-top-column" data-id="7a628bcc" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
<div id="page" class="hfeed site grid-container container grid-parent">
<div id="content" class="site-content">
<div data-elementor-type="single" data-elementor-id="2067501" class="elementor elementor-2067501 elementor-location-single post-2152031 post type-post status-publish format-standard has-post-thumbnail hentry category-food-agriculture category-outbreak category-green-genes-sustainability tag-artificial-inteligence tag-covid-19 tag-food-supply source-scientific-american writer-frederic-laluyaux writer-ram-krishnan" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-b546080 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="b546080" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-01d8202 elementor-column elementor-col-100 elementor-top-column" data-id="01d8202" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a506de1 elementor-widget elementor-widget-template" data-id="a506de1" data-element_type="widget" data-widget_type="template.default">
<div class="elementor-widget-container">
<div class="elementor-template">
<div data-elementor-type="section" data-elementor-id="2044303" class="elementor elementor-2044303 elementor-bc-flex-widget elementor-location-single" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-1caed29 elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="1caed29" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-f5c8b2d elementor-column elementor-col-100 elementor-inner-column" data-id="f5c8b2d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-b079b4c elementor-widget elementor-widget-image" data-id="b079b4c" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="/">
<img width="996" height="127" src="https://geneticliteracyproject.org/wp-content/uploads/2017/12/glp-logo-2x-996-minified.png" class="attachment-large size-large" alt="glp logo x minified" srcset="https://geneticliteracyproject.org/wp-content/uploads/2017/12/glp-logo-2x-996-minified.png 996w, https://geneticliteracyproject.org/wp-content/uploads/2017/12/glp-logo-2x-996-minified-300x38.png 300w" sizes="(max-width: 996px) 100vw, 996px" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-7ed2c9b elementor-widget elementor-widget-spacer" data-id="7ed2c9b" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-8e58524 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="8e58524" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-fc86710 elementor-column elementor-col-25 elementor-top-column" data-id="fc86710" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-d985bdc elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-html" data-id="d985bdc" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div id="trendmd-suggestions"></div> </div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-b104f60 elementor-column elementor-col-50 elementor-top-column" data-id="b104f60" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-element elementor-element-60c461a elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="60c461a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-f157e99 elementor-column elementor-col-100 elementor-inner-column" data-id="f157e99" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-ff24d2e elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="ff24d2e" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">&#8216;Cognitive technologies&#8217;: Automated supply chains could alleviate pandemic-fueled food shortages</h2> </div>
</div>
<div class="elementor-element elementor-element-16f9e78 elementor-widget elementor-widget-shortcode" data-id="16f9e78" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div style="text-align:center; font-family:'open sans'; font-size:16px;"><a href="https://geneticliteracyproject.org/writer/frederic-laluyaux/" rel="tag">Frederic Laluyaux</a>, <a href="https://geneticliteracyproject.org/writer/ram-krishnan/" rel="tag">Ram Krishnan</a> | <a href="https://geneticliteracyproject.org/source/scientific-american/" rel="tag">Scientific American</a> | June 2, 2020</div></div>
</div>
</div>
<div class="elementor-element elementor-element-eaf10fd elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="eaf10fd" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<figure class="wp-caption">
<img width="1024" height="682" src="https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3-1024x682.jpg" class="attachment-large size-large" alt="unnamed file" srcset="https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3-1024x682.jpg 1024w, https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3-300x200.jpg 300w, https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /> <figcaption class="widget-image-caption wp-caption-text">Credit: NPR</figcaption>
</figure>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5534df8 elementor-widget elementor-widget-text-editor" data-id="5534df8" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><div style="padding-bottom: 5px; text-align: center;">This article or excerpt is included in the GLP&#8217;s daily curated selection of ideologically diverse news, opinion and analysis of biotechnology innovation.</div></div>
</div>
</div>
<div class="elementor-element elementor-element-f6de8e2 elementor-widget elementor-widget-theme-post-content" data-id="f6de8e2" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p>As the coronavirus crisis takes a massive toll on global markets, officials are increasingly raising alarms about the food supply.</p>
<p>Maximo Torero Cullen, chief economist with the U.N.’s Food and Agriculture Organization (FAO), has warned that “a protracted pandemic crisis could quickly put a strain on the food supply chains, a complex web of interactions involving farmers, agricultural inputs, processing plants, shipping, retailers and more. The shipping industry is already reporting slowdowns because of port closures, and logistics hurdles could disrupt the supply chains in coming weeks.”</p>
<p>&#8230;</p>
<p>Cognitive technologies can help. As Deloitte defines them, cognitive technologies are “products of artificial intelligence” that “are able to perform tasks that only humans used to be able to do.”</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://geneticliteracyproject.org/2020/04/13/farm-workers-fear-coronavirus-infection-as-they-labor-to-keep-us-fed-during-covid-19-pandemic/" target="_blank" rel="nofollow" class="ufef86189fc72b5938ce39a13f5ebd4e4"><style> .ufef86189fc72b5938ce39a13f5ebd4e4 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ufef86189fc72b5938ce39a13f5ebd4e4:active, .ufef86189fc72b5938ce39a13f5ebd4e4:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ufef86189fc72b5938ce39a13f5ebd4e4 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ufef86189fc72b5938ce39a13f5ebd4e4 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ufef86189fc72b5938ce39a13f5ebd4e4 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ufef86189fc72b5938ce39a13f5ebd4e4:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Related article:</span>&nbsp; <span class="postTitle">Farm workers fear coronavirus infection as they labor to keep US fed during COVID-19 pandemic</span></div></a></div><p>When cognitive technology is applied to the food supply chain, transactions across the world are tracked live, even as they change. All those data are instantly synthesized so businesses get the information they need and can make live changes as a result.</p>
<p>For example, if a provider is unable to produce its usual supply of milk, another can instantly increase its production, and all other providers can see that information.</p>
<p style="text-align: center;"><strong><a href="https://blogs.scientificamerican.com/observations/how-cognitive-tech-can-prevent-a-food-crisis/">Read the original post</a></strong></p>
<div class="essb_break_scroll"></div> </div>
</div>
<div class="elementor-element elementor-element-1bd313a elementor-widget elementor-widget-uael-infobox" data-id="1bd313a" data-element_type="widget" data-widget_type="uael-infobox.default">
<div class="elementor-widget-container">
<div class="uael-module-content uael-infobox uael-imgicon-style-normal  uael-infobox-center  infobox-has-icon uael-infobox-icon-above-title  uael-infobox-link-type-button">
<div class="uael-infobox-left-right-wrap">
<div class="uael-infobox-content">
<div class="uael-module-content uael-imgicon-wrap ">
</div>
<div class='uael-infobox-title-wrap'></div> <div class="uael-infobox-text-wrap">
<div class="uael-infobox-text elementor-inline-editing" data-elementor-setting-key="infobox_description" data-elementor-inline-editing-toolbar="advanced">
<div style="text-align: center;margin-bottom: 15px;font-size: 110%"><strong>The GLP Needs Your Help</strong></div>
<div style="text-align: left">It is easier than ever for advocacy groups to spread disinformation on pressing science issues, such as the ongoing coronavirus pandemic. No, vaccines are not harmful. Yes, the use of biotechnology, GMOs or gene editing to develop antigens for treatments including vaccines are part of the solution. To inform the public about what’s really going on, we present the facts and challenge those who don't. We can’t do this work without your help. Please support us – a donation of as little as $10 a month helps support our vital myth-busting efforts.</div> </div>
<div class="uael-button-wrapper elementor-button-wrapper">
<a href="/donate" class="elementor-button-link  elementor-button elementor-size-sm">
<span class="elementor-button-content-wrapper">
<span class="elementor-align-icon-right elementor-button-icon">
</span>
<span class="elementor-button-text elementor-inline-editing" data-elementor-setting-key="infobox_button_text" data-elementor-inline-editing-toolbar="none">DONATE</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2db4b254 elementor-widget elementor-widget-shortcode" data-id="2db4b254" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div style="text-align: center"><div class="essb_links essb_counters essb_displayed_shortcode essb_share essb_template_metro-retina essb_2096329013 essb_links_center print-no" id="essb_displayed_shortcode_2096329013" data-essb-postid="2152031" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://geneticliteracyproject.org/2020/06/02/automation-the-answer-to-pandemic-fueled-food-shortages/" data-essb-fullurl="https://geneticliteracyproject.org/2020/06/02/automation-the-answer-to-pandemic-fueled-food-shortages/" data-essb-instance="2096329013"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="2" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">2<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%27Cognitive%20technologies%27%3A%20Automated%20supply%20chains%20could%20alleviate%20pandemic-fueled%20food%20shortages&amp;url=https://geneticliteracyproject.org/?p=2152031&amp;counturl=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;twitter&#39;,&#39;2096329013&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="2" data-cnt-short=""></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&t=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&t=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;facebook&#39;,&#39;2096329013&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&amp;url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&amp;url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;linkedin&#39;,&#39;2096329013&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;reddit&#39;,&#39;2096329013&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#a798d4d2c5cdc2c4d39aeec9d3c2d5c2d4d3cec9c0829597c6d5d3cec4cbc2829597c8c9829597d3cfc2829597e0ebf781c6cad79cc5c8c3de9aefc2d5c2829590d4829597d3cfc2829597cbcec9cc8294e6829597cfd3d3d7d48294e68295e18295e1c0c2c9c2d3cec4cbced3c2d5c6c4ded7d5c8cdc2c4d389c8d5c08295e1959795978295e197918295e197958295e1c6d2d3c8cac6d3cec8c98ad3cfc28ac6c9d4d0c2d58ad3c88ad7c6c9c3c2cacec48ac1d2c2cbc2c38ac1c8c8c38ad4cfc8d5d3c6c0c2d48295e1" title="Share on Email" onclick="essb.tracking_only('', 'mail', '2096329013', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_print nolightbox"> <a href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Print" onclick="essb.window(&#39;http://www.printfriendly.com/print/?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;print_friendly&#39;,&#39;2096329013&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_more_dots nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more_popup(&#39;2096329013&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_more_dots"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_2096329013 essb_morepopup_shortcode essb-forced-hidden"> <div class="essb_morepopup_header"> <span>Share via</span> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('2096329013'); return false;"><i class="essb_icon_close"></i></a> </div> <div class="essb_morepopup_content essb_morepopup_content_2096329013"><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-retina essb_1174973333 essb_width_columns essb_width_columns_3 essb_links_center print-no" id="essb_displayed_more_popup_1174973333" data-essb-postid="2152031" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="left" data-essb-url="https://geneticliteracyproject.org/2020/06/02/automation-the-answer-to-pandemic-fueled-food-shortages/" data-essb-fullurl="https://geneticliteracyproject.org/2020/06/02/automation-the-answer-to-pandemic-fueled-food-shortages/" data-essb-instance="1174973333"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&t=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&t=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;facebook&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Like" onclick="essb.window(&#39;https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;facebook_like&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook-official"></span><span class="essb_network_name">Like</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%27Cognitive%20technologies%27%3A%20Automated%20supply%20chains%20could%20alleviate%20pandemic-fueled%20food%20shortages&amp;url=https://geneticliteracyproject.org/?p=2152031&amp;counturl=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;twitter&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&amp;url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&amp;url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;linkedin&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on Digg" onclick="essb.window(&#39;http://digg.com/submit?phase=2amp;url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;digg&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&provider=essb&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&v=5" title="Share on Del" onclick="essb.window(&#39;https://del.icio.us/login?log=out&provider=essb&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&v=5&#39;,&#39;del&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&amp;posttype=link" title="Share on Tumblr" onclick="essb.window(&#39;https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&amp;posttype=link&#39;,&#39;tumblr&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="https://vk.com/share.php?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&image=https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3.jpg&description=&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on VKontakte" onclick="essb.window(&#39;http://vk.com/share.php?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&image=https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3.jpg&description=&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;vk&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Print" onclick="essb.window(&#39;http://www.printfriendly.com/print/?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;print_friendly&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#3d024e485f57585e4900745349584f584e4954535a180f0d5c4f49545e5158180f0d5253180f0d495558180f0d7a716d1b5c504d065f5259440075584f58180f0a4e180f0d495558180f0d51545356180e7c180f0d5549494d4e180e7c180f7b180f7b5a58535849545e515449584f5c5e444d4f5257585e4913524f5a180f7b0f0d0f0d180f7b0d0b180f7b0d0f180f7b5c484952505c4954525310495558105c534e4a584f104952104d5c53595850545e105b4858515859105b525259104e55524f495c5a584e180f7b" title="Share on Email" onclick="essb.tracking_only('', 'mail', '1174973333', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/sharing?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Flattr" onclick="essb.window(&#39;https://flattr.com/sharing?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;flattr&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;reddit&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&text=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&via=&picture=&count=horizontal&source=button" title="Share on Buffer" onclick="essb.window(&#39;https://bufferapp.com/add?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&text=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="Share on Love This" onclick="essb.loveThis(&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&pic=https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3.jpg" title="Share on Weibo" onclick="essb.window(&#39;http://service.weibo.com/share/share.php?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&pic=https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3.jpg&#39;,&#39;weibo&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;pocket&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Xing" onclick="essb.window(&#39;https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;xing&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="https://connect.ok.ru/offer?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&imageUrl=https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3.jpg" title="Share on Odnoklassniki" onclick="essb.window(&#39;https://connect.ok.ru/offer?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&imageUrl=https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3.jpg&#39;,&#39;ok&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="https://managewp.org/share/form?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on ManageWP.org" onclick="essb.window(&#39;http://managewp.org/share/form?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;mwp&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=%27Cognitive%20technologies%27%3A%20Automated%20supply%20chains%20could%20alleviate%20pandemic-fueled%20food%20shortages%20https://geneticliteracyproject.org/?p=2152031" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1174973333', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Meneame" onclick="essb.window(&#39;http://www.meneame.net/submit.php?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;meneame&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&n=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on Blogger" onclick="essb.window(&#39;https://www.blogger.com/blog_this.pyra?t&u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&n=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;blogger&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&t=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on Amazon" onclick="essb.window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&t=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;amazon&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Yahoo Mail" onclick="essb.window(&#39;http://compose.mail.yahoo.com/?body=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;yahoomail&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&body=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&body=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="https://mail.aol.com/Mail/ComposeMessage.aspx?subject=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&body=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on AOL" onclick="essb.window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&body=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;aol&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&h=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on Newsvine" onclick="essb.window(&#39;http://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&h=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;newsvine&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&t=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on HackerNews" onclick="essb.window(&#39;https://news.ycombinator.com/submitlink?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&t=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;hackernews&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="https://www.evernote.com/clip.action?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on Evernote" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;evernote&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on MySpace" onclick="essb.window(&#39;https://myspace.com/post?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;myspace&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="https://connect.mail.ru/share?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&description=" title="Share on Mail.ru" onclick="essb.window(&#39;http://connect.mail.ru/share?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&description=&#39;,&#39;mailru&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on Viadeo" onclick="essb.window(&#39;https://www.viadeo.com/?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;viadeo&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="https://social-plugins.line.me/lineit/share?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Line" onclick="essb.tracking_only('', 'line', '1174973333', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;flipboard&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="Share on Comments" onclick="essb.tracking_only('', 'comments', '1174973333', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&image=https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3.jpg&yumtype=button" title="Share on Yummly" onclick="essb.window(&#39;http://www.yummly.com/urb/verify?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&image=https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=%27Cognitive%20technologies%27%3A%20Automated%20supply%20chains%20could%20alleviate%20pandemic-fueled%20food%20shortages%20https://geneticliteracyproject.org/?p=2152031" title="Share on SMS" onclick="essb.sms('%27Cognitive%20technologies%27%3A%20Automated%20supply%20chains%20could%20alleviate%20pandemic-fueled%20food%20shortages%20https://geneticliteracyproject.org/?p=2152031', '1174973333'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=%27Cognitive%20technologies%27%3A%20Automated%20supply%20chains%20could%20alleviate%20pandemic-fueled%20food%20shortages%20https://geneticliteracyproject.org/?p=2152031" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '1174973333', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=%27Cognitive%20technologies%27%3A%20Automated%20supply%20chains%20could%20alleviate%20pandemic-fueled%20food%20shortages%20https://geneticliteracyproject.org/?p=2152031" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1174973333', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="/cdn-cgi/l/email-protection#16296563747c7375622b5f786273647365627f78717764627f757a737978515a46307479726f2b5579666f7778726677656273627e737764627f757a737a7f787d7e736473" title="Share on Subscribe" onclick="essb.tracking_only('', 'subscribe', '1174973333', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;skype&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F', '1174973333'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Kakao" onclick="essb.window(&#39;https://story.kakao.com/share?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;kakaotalk&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="https://www.livejournal.com/update.bml?subject=\'Cognitive technologies\': Automated supply chains could alleviate pandemic-fueled food shortages&event=%3Ca+href%3D%22https%253A%252F%252Fgeneticliteracyproject.org%252F2020%252F06%252F02%252Fautomation-the-answer-to-pandemic-fueled-food-shortages%252F%22%3E%5C%27Cognitive+technologies%5C%27%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages%3C%2Fa%3E" title="Share on LiveJournal" onclick="essb.window(&#39;http://www.livejournal.com/update.bml?subject=\'Cognitive technologies\': Automated supply chains could alleviate pandemic-fueled food shortages&event=%3Ca+href%3D%22https%253A%252F%252Fgeneticliteracyproject.org%252F2020%252F06%252F02%252Fautomation-the-answer-to-pandemic-fueled-food-shortages%252F%22%3E%5C%27Cognitive+technologies%5C%27%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=%27Cognitive%20technologies%27%3A%20Automated%20supply%20chains%20could%20alleviate%20pandemic-fueled%20food%20shortages https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Yammer" onclick="essb.window(&#39;https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=%27Cognitive%20technologies%27%3A%20Automated%20supply%20chains%20could%20alleviate%20pandemic-fueled%20food%20shortages https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;yammer&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li><li class="essb_item essb_link_meetedgar nolightbox"> <a href="javascript:(function()%7B!function()%7Bvar e%3Ddocument.getElementsByTagName(&quot;head&quot;)%5B0%5D,t%3Ddocument.createElement(&quot;script&quot;)%3Bt.type%3D&quot;text/javascript&quot;,t.src%3D&quot;//app.meetedgar.com/share.js%3F&quot;%2BMath.floor(99999*Math.random()),e.appendChild(t)%7D()%7D)()%3B" title="Share on Edgar" onclick="essb.tracking_only('', 'meetedgar', '1174973333', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_meetedgar"></span><span class="essb_network_name">Edgar</span></a></li><li class="essb_item essb_link_fintel nolightbox"> <a href="https://fintel.io/submit?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Fintel" onclick="essb.window(&#39;https://fintel.io/submit?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;fintel&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_fintel"></span><span class="essb_network_name">Fintel</span></a></li><li class="essb_item essb_link_mix nolightbox"> <a href="https://mix.com/add?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Mix" onclick="essb.window(&#39;https://mix.com/add?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;mix&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mix"></span><span class="essb_network_name">Mix</span></a></li><li class="essb_item essb_link_instapaper nolightbox"> <a href="https://www.instapaper.com/hello2?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&description=" title="Share on Instapaper" onclick="essb.window(&#39;https://www.instapaper.com/hello2?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&description=&#39;,&#39;instapaper&#39;,&#39;1174973333&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_instapaper"></span><span class="essb_network_name">Instapaper</span></a></li><li class="essb_item essb_link_copy nolightbox"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;1174973333&#39;,&#39;https://geneticliteracyproject.org/?p=2152031&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name">Copy Link</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_2096329013" onclick="essb.toggle_less_popup('2096329013'); return false;"></div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4f18109 elementor-column elementor-col-25 elementor-top-column" data-id="4f18109" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3785a40 elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-sidebar" data-id="3785a40" data-element_type="widget" data-widget_type="sidebar.default">
<div class="elementor-widget-container">
<style type="text/css">.widget#top-posts-10 input, .widget#top-posts-10 textarea{}.widget#top-posts-10 input[type="submit"], .widget#top-posts-10 button{}</style><aside id="top-posts-10" data-animation-event="enters" class="extendedwopts-col col-md-12 col-sm-12 col-xs-12 widget inner-padding widget_top-posts"><h2 class="widget-title">Trending</h2><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://geneticliteracyproject.org/2020/06/01/viewpoint-news-or-propaganda-uk-newspaper-the-guardian-paid-over-800k-to-publish-anti-farming-investigation/" title="Viewpoint: News or propaganda? UK newspaper the Guardian paid over $800k to publish anti-farming &#039;investigation&#039;" class="bump-view" data-bump-view="tp">
<img width="59" height="59" src="https://i2.wp.com/geneticliteracyproject.org/wp-content/uploads/2017/11/scientists-shred-study-that-says-genetically-modified-food-makes-pigs-sick.jpg?resize=59%2C59&#038;ssl=1" alt="Viewpoint: News or propaganda? UK newspaper the Guardian paid over $800k to publish anti-farming &#039;investigation&#039;" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://geneticliteracyproject.org/2020/06/01/viewpoint-news-or-propaganda-uk-newspaper-the-guardian-paid-over-800k-to-publish-anti-farming-investigation/" title="Viewpoint: News or propaganda? UK newspaper the Guardian paid over $800k to publish anti-farming &#039;investigation&#039;" class="bump-view" data-bump-view="tp">Viewpoint: News or propaganda? UK newspaper the Guardian paid over $800k to publish anti-farming &#039;investigation&#039;</a>
</div>
</li>
<li>
<a href="https://geneticliteracyproject.org/2016/07/29/does-the-human-warrior-gene-make-violent-criminals-and-what-should-society-do/" title="Do the MAOA and CDH13 &#039;human warrior genes&#039; make violent criminals—and what should society do?" class="bump-view" data-bump-view="tp">
<img width="59" height="59" src="https://i2.wp.com/geneticliteracyproject.org/wp-content/uploads/2016/07/Screen-Shot-2016-07-29-at-1.16.46-AM.png?resize=59%2C59&#038;ssl=1" alt="Do the MAOA and CDH13 &#039;human warrior genes&#039; make violent criminals—and what should society do?" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://geneticliteracyproject.org/2016/07/29/does-the-human-warrior-gene-make-violent-criminals-and-what-should-society-do/" title="Do the MAOA and CDH13 &#039;human warrior genes&#039; make violent criminals—and what should society do?" class="bump-view" data-bump-view="tp">Do the MAOA and CDH13 &#039;human warrior genes&#039; make violent criminals—and what should society do?</a>
</div>
</li>
<li>
<a href="https://geneticliteracyproject.org/2019/05/29/the-more-biotech-science-you-know-the-less-you-fear-gmo-crops-study-finds/" title="The more biotech science you know, the less you fear GMO crops, study finds" class="bump-view" data-bump-view="tp">
<img width="59" height="59" src="https://i2.wp.com/geneticliteracyproject.org/wp-content/uploads/2017/11/1026645127-e1511196549441.jpg?resize=59%2C59&#038;ssl=1" alt="The more biotech science you know, the less you fear GMO crops, study finds" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://geneticliteracyproject.org/2019/05/29/the-more-biotech-science-you-know-the-less-you-fear-gmo-crops-study-finds/" title="The more biotech science you know, the less you fear GMO crops, study finds" class="bump-view" data-bump-view="tp">The more biotech science you know, the less you fear GMO crops, study finds</a>
</div>
</li>
<li>
<a href="https://geneticliteracyproject.org/glp-facts/russell-blaylock/" title="Russell Blaylock: Neurosurgeon turned Newsmax conspiracy theorist and pseudoscience peddler" class="bump-view" data-bump-view="tp">
<img width="59" height="59" src="https://i2.wp.com/geneticliteracyproject.org/wp-content/uploads/2015/06/Blaylock-cropped.png?resize=59%2C59&#038;ssl=1" alt="Russell Blaylock: Neurosurgeon turned Newsmax conspiracy theorist and pseudoscience peddler" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://geneticliteracyproject.org/glp-facts/russell-blaylock/" title="Russell Blaylock: Neurosurgeon turned Newsmax conspiracy theorist and pseudoscience peddler" class="bump-view" data-bump-view="tp">Russell Blaylock: Neurosurgeon turned Newsmax conspiracy theorist and pseudoscience peddler</a>
</div>
</li>
<li>
<a href="https://geneticliteracyproject.org/2020/06/01/using-genomic-breadcrumbs-to-track-the-coronavirus-and-predict-how-to-cope-with-it/" title="Using &#039;genomic breadcrumbs&#039; to track the coronavirus—and predict how to cope with it" class="bump-view" data-bump-view="tp">
<img width="59" height="59" src="https://i1.wp.com/geneticliteracyproject.org/wp-content/uploads/2020/05/coronavirus-covid-dna-1.png?resize=59%2C59&#038;ssl=1" alt="Using &#039;genomic breadcrumbs&#039; to track the coronavirus—and predict how to cope with it" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://geneticliteracyproject.org/2020/06/01/using-genomic-breadcrumbs-to-track-the-coronavirus-and-predict-how-to-cope-with-it/" title="Using &#039;genomic breadcrumbs&#039; to track the coronavirus—and predict how to cope with it" class="bump-view" data-bump-view="tp">Using &#039;genomic breadcrumbs&#039; to track the coronavirus—and predict how to cope with it</a>
</div>
</li>
<li>
<a href="https://geneticliteracyproject.org/glp-facts/mike-adams-natural-news-everyones-favorite-uber-quack-1-anti-science-website/" title="Mike Adams: Natural News, &quot;everyone&#039;s favorite über-quack #1 anti-science website&quot;" class="bump-view" data-bump-view="tp">
<img width="59" height="59" src="https://i0.wp.com/geneticliteracyproject.org/wp-content/uploads/2019/06/screen-shot-at-pm-1.png?resize=59%2C59&#038;ssl=1" alt="Mike Adams: Natural News, &quot;everyone&#039;s favorite über-quack #1 anti-science website&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://geneticliteracyproject.org/glp-facts/mike-adams-natural-news-everyones-favorite-uber-quack-1-anti-science-website/" title="Mike Adams: Natural News, &quot;everyone&#039;s favorite über-quack #1 anti-science website&quot;" class="bump-view" data-bump-view="tp">Mike Adams: Natural News, &quot;everyone&#039;s favorite über-quack #1 anti-science website&quot;</a>
</div>
</li>
<li>
<a href="https://geneticliteracyproject.org/2020/05/29/with-a-coronavirus-vaccine-only-a-distant-possibility-a-hiv-containment-like-strategy-could-be-best-option/" title="With a COVID-19 vaccine only a distant possibility, a HIV containment-like strategy could be best option" class="bump-view" data-bump-view="tp">
<img width="59" height="59" src="https://i1.wp.com/geneticliteracyproject.org/wp-content/uploads/2020/05/hiv-cure-research-review.jpg?resize=59%2C59&#038;ssl=1" alt="With a COVID-19 vaccine only a distant possibility, a HIV containment-like strategy could be best option" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://geneticliteracyproject.org/2020/05/29/with-a-coronavirus-vaccine-only-a-distant-possibility-a-hiv-containment-like-strategy-could-be-best-option/" title="With a COVID-19 vaccine only a distant possibility, a HIV containment-like strategy could be best option" class="bump-view" data-bump-view="tp">With a COVID-19 vaccine only a distant possibility, a HIV containment-like strategy could be best option</a>
</div>
</li>
<li>
<a href="https://geneticliteracyproject.org/2020/06/02/first-glyphosate-cancer-trial-appeal-could-give-bayer-significant-leverage-in-settlement-talks-with-over-50000-plaintiffs/" title="First glyphosate-cancer trial appeal could give Bayer &#039;significant leverage&#039; in settlement talks with over 50,000 plaintiffs" class="bump-view" data-bump-view="tp">
<img width="59" height="59" src="https://i1.wp.com/geneticliteracyproject.org/wp-content/uploads/2019/08/yostlawrounduppage-.jpg?resize=59%2C59&#038;ssl=1" alt="First glyphosate-cancer trial appeal could give Bayer &#039;significant leverage&#039; in settlement talks with over 50,000 plaintiffs" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://geneticliteracyproject.org/2020/06/02/first-glyphosate-cancer-trial-appeal-could-give-bayer-significant-leverage-in-settlement-talks-with-over-50000-plaintiffs/" title="First glyphosate-cancer trial appeal could give Bayer &#039;significant leverage&#039; in settlement talks with over 50,000 plaintiffs" class="bump-view" data-bump-view="tp">First glyphosate-cancer trial appeal could give Bayer &#039;significant leverage&#039; in settlement talks with over 50,000 plaintiffs</a>
</div>
</li>
<li>
<a href="https://geneticliteracyproject.org/2016/08/29/left-handedness-genes-and-a-matter-of-chance/" title="Left-handedness: Genes and matter of chance" class="bump-view" data-bump-view="tp">
<img width="59" height="59" src="https://i2.wp.com/geneticliteracyproject.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-29-at-7.32.02-AM.png?resize=59%2C59&#038;ssl=1" alt="Left-handedness: Genes and matter of chance" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://geneticliteracyproject.org/2016/08/29/left-handedness-genes-and-a-matter-of-chance/" title="Left-handedness: Genes and matter of chance" class="bump-view" data-bump-view="tp">Left-handedness: Genes and matter of chance</a>
</div>
</li>
<li>
<a href="https://geneticliteracyproject.org/2019/02/25/how-freddie-mercury-got-his-voice-it-wasnt-his-teeth/" title="How Freddie Mercury got his voice: It wasn&#039;t his teeth" class="bump-view" data-bump-view="tp">
<img width="59" height="59" src="https://i1.wp.com/geneticliteracyproject.org/wp-content/uploads/2018/11/freddie-11-13-18-2.jpg?resize=59%2C59&#038;ssl=1" alt="How Freddie Mercury got his voice: It wasn&#039;t his teeth" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://geneticliteracyproject.org/2019/02/25/how-freddie-mercury-got-his-voice-it-wasnt-his-teeth/" title="How Freddie Mercury got his voice: It wasn&#039;t his teeth" class="bump-view" data-bump-view="tp">How Freddie Mercury got his voice: It wasn&#039;t his teeth</a>
</div>
</li>
</ul>
</aside> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-56b60e08 mv_stop_selector elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="56b60e08" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-4318eb98 elementor-column elementor-col-100 elementor-top-column" data-id="4318eb98" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-614253f9 elementor-widget elementor-widget-menu-anchor" data-id="614253f9" data-element_type="widget" data-widget_type="menu-anchor.default">
<div class="elementor-widget-container">
<div id="commentform" class="elementor-menu-anchor"></div>
</div>
</div>
<div class="elementor-element elementor-element-698faf50 elementor-widget elementor-widget-post-comments" data-id="698faf50" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<div id="disqus_thread">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-3524cc9 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="3524cc9" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-1d7fdc5a elementor-column elementor-col-100 elementor-top-column" data-id="1d7fdc5a" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-433b7252 elementor-hidden-desktop elementor-widget elementor-widget-sidebar" data-id="433b7252" data-element_type="widget" data-widget_type="sidebar.default">
<div class="elementor-widget-container">
<style type="text/css">.widget#top-posts-10 input, .widget#top-posts-10 textarea{}.widget#top-posts-10 input[type="submit"], .widget#top-posts-10 button{}</style><aside id="top-posts-10" data-animation-event="enters" class="extendedwopts-col col-md-12 col-sm-12 col-xs-12 widget inner-padding widget_top-posts"><h2 class="widget-title">Trending</h2><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://geneticliteracyproject.org/2020/06/01/viewpoint-news-or-propaganda-uk-newspaper-the-guardian-paid-over-800k-to-publish-anti-farming-investigation/" title="Viewpoint: News or propaganda? UK newspaper the Guardian paid over $800k to publish anti-farming &#039;investigation&#039;" class="bump-view" data-bump-view="tp">
<img width="59" height="59" src="https://i2.wp.com/geneticliteracyproject.org/wp-content/uploads/2017/11/scientists-shred-study-that-says-genetically-modified-food-makes-pigs-sick.jpg?resize=59%2C59&#038;ssl=1" alt="Viewpoint: News or propaganda? UK newspaper the Guardian paid over $800k to publish anti-farming &#039;investigation&#039;" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://geneticliteracyproject.org/2020/06/01/viewpoint-news-or-propaganda-uk-newspaper-the-guardian-paid-over-800k-to-publish-anti-farming-investigation/" title="Viewpoint: News or propaganda? UK newspaper the Guardian paid over $800k to publish anti-farming &#039;investigation&#039;" class="bump-view" data-bump-view="tp">Viewpoint: News or propaganda? UK newspaper the Guardian paid over $800k to publish anti-farming &#039;investigation&#039;</a>
</div>
</li>
<li>
<a href="https://geneticliteracyproject.org/2016/07/29/does-the-human-warrior-gene-make-violent-criminals-and-what-should-society-do/" title="Do the MAOA and CDH13 &#039;human warrior genes&#039; make violent criminals—and what should society do?" class="bump-view" data-bump-view="tp">
<img width="59" height="59" src="https://i2.wp.com/geneticliteracyproject.org/wp-content/uploads/2016/07/Screen-Shot-2016-07-29-at-1.16.46-AM.png?resize=59%2C59&#038;ssl=1" alt="Do the MAOA and CDH13 &#039;human warrior genes&#039; make violent criminals—and what should society do?" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://geneticliteracyproject.org/2016/07/29/does-the-human-warrior-gene-make-violent-criminals-and-what-should-society-do/" title="Do the MAOA and CDH13 &#039;human warrior genes&#039; make violent criminals—and what should society do?" class="bump-view" data-bump-view="tp">Do the MAOA and CDH13 &#039;human warrior genes&#039; make violent criminals—and what should society do?</a>
</div>
</li>
<li>
<a href="https://geneticliteracyproject.org/2019/05/29/the-more-biotech-science-you-know-the-less-you-fear-gmo-crops-study-finds/" title="The more biotech science you know, the less you fear GMO crops, study finds" class="bump-view" data-bump-view="tp">
<img width="59" height="59" src="https://i2.wp.com/geneticliteracyproject.org/wp-content/uploads/2017/11/1026645127-e1511196549441.jpg?resize=59%2C59&#038;ssl=1" alt="The more biotech science you know, the less you fear GMO crops, study finds" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://geneticliteracyproject.org/2019/05/29/the-more-biotech-science-you-know-the-less-you-fear-gmo-crops-study-finds/" title="The more biotech science you know, the less you fear GMO crops, study finds" class="bump-view" data-bump-view="tp">The more biotech science you know, the less you fear GMO crops, study finds</a>
</div>
</li>
<li>
<a href="https://geneticliteracyproject.org/glp-facts/russell-blaylock/" title="Russell Blaylock: Neurosurgeon turned Newsmax conspiracy theorist and pseudoscience peddler" class="bump-view" data-bump-view="tp">
<img width="59" height="59" src="https://i2.wp.com/geneticliteracyproject.org/wp-content/uploads/2015/06/Blaylock-cropped.png?resize=59%2C59&#038;ssl=1" alt="Russell Blaylock: Neurosurgeon turned Newsmax conspiracy theorist and pseudoscience peddler" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://geneticliteracyproject.org/glp-facts/russell-blaylock/" title="Russell Blaylock: Neurosurgeon turned Newsmax conspiracy theorist and pseudoscience peddler" class="bump-view" data-bump-view="tp">Russell Blaylock: Neurosurgeon turned Newsmax conspiracy theorist and pseudoscience peddler</a>
</div>
</li>
<li>
<a href="https://geneticliteracyproject.org/2020/06/01/using-genomic-breadcrumbs-to-track-the-coronavirus-and-predict-how-to-cope-with-it/" title="Using &#039;genomic breadcrumbs&#039; to track the coronavirus—and predict how to cope with it" class="bump-view" data-bump-view="tp">
<img width="59" height="59" src="https://i1.wp.com/geneticliteracyproject.org/wp-content/uploads/2020/05/coronavirus-covid-dna-1.png?resize=59%2C59&#038;ssl=1" alt="Using &#039;genomic breadcrumbs&#039; to track the coronavirus—and predict how to cope with it" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://geneticliteracyproject.org/2020/06/01/using-genomic-breadcrumbs-to-track-the-coronavirus-and-predict-how-to-cope-with-it/" title="Using &#039;genomic breadcrumbs&#039; to track the coronavirus—and predict how to cope with it" class="bump-view" data-bump-view="tp">Using &#039;genomic breadcrumbs&#039; to track the coronavirus—and predict how to cope with it</a>
</div>
</li>
<li>
<a href="https://geneticliteracyproject.org/glp-facts/mike-adams-natural-news-everyones-favorite-uber-quack-1-anti-science-website/" title="Mike Adams: Natural News, &quot;everyone&#039;s favorite über-quack #1 anti-science website&quot;" class="bump-view" data-bump-view="tp">
<img width="59" height="59" src="https://i0.wp.com/geneticliteracyproject.org/wp-content/uploads/2019/06/screen-shot-at-pm-1.png?resize=59%2C59&#038;ssl=1" alt="Mike Adams: Natural News, &quot;everyone&#039;s favorite über-quack #1 anti-science website&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://geneticliteracyproject.org/glp-facts/mike-adams-natural-news-everyones-favorite-uber-quack-1-anti-science-website/" title="Mike Adams: Natural News, &quot;everyone&#039;s favorite über-quack #1 anti-science website&quot;" class="bump-view" data-bump-view="tp">Mike Adams: Natural News, &quot;everyone&#039;s favorite über-quack #1 anti-science website&quot;</a>
</div>
</li>
<li>
<a href="https://geneticliteracyproject.org/2020/05/29/with-a-coronavirus-vaccine-only-a-distant-possibility-a-hiv-containment-like-strategy-could-be-best-option/" title="With a COVID-19 vaccine only a distant possibility, a HIV containment-like strategy could be best option" class="bump-view" data-bump-view="tp">
<img width="59" height="59" src="https://i1.wp.com/geneticliteracyproject.org/wp-content/uploads/2020/05/hiv-cure-research-review.jpg?resize=59%2C59&#038;ssl=1" alt="With a COVID-19 vaccine only a distant possibility, a HIV containment-like strategy could be best option" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://geneticliteracyproject.org/2020/05/29/with-a-coronavirus-vaccine-only-a-distant-possibility-a-hiv-containment-like-strategy-could-be-best-option/" title="With a COVID-19 vaccine only a distant possibility, a HIV containment-like strategy could be best option" class="bump-view" data-bump-view="tp">With a COVID-19 vaccine only a distant possibility, a HIV containment-like strategy could be best option</a>
</div>
</li>
<li>
<a href="https://geneticliteracyproject.org/2020/06/02/first-glyphosate-cancer-trial-appeal-could-give-bayer-significant-leverage-in-settlement-talks-with-over-50000-plaintiffs/" title="First glyphosate-cancer trial appeal could give Bayer &#039;significant leverage&#039; in settlement talks with over 50,000 plaintiffs" class="bump-view" data-bump-view="tp">
<img width="59" height="59" src="https://i1.wp.com/geneticliteracyproject.org/wp-content/uploads/2019/08/yostlawrounduppage-.jpg?resize=59%2C59&#038;ssl=1" alt="First glyphosate-cancer trial appeal could give Bayer &#039;significant leverage&#039; in settlement talks with over 50,000 plaintiffs" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://geneticliteracyproject.org/2020/06/02/first-glyphosate-cancer-trial-appeal-could-give-bayer-significant-leverage-in-settlement-talks-with-over-50000-plaintiffs/" title="First glyphosate-cancer trial appeal could give Bayer &#039;significant leverage&#039; in settlement talks with over 50,000 plaintiffs" class="bump-view" data-bump-view="tp">First glyphosate-cancer trial appeal could give Bayer &#039;significant leverage&#039; in settlement talks with over 50,000 plaintiffs</a>
</div>
</li>
<li>
<a href="https://geneticliteracyproject.org/2016/08/29/left-handedness-genes-and-a-matter-of-chance/" title="Left-handedness: Genes and matter of chance" class="bump-view" data-bump-view="tp">
<img width="59" height="59" src="https://i2.wp.com/geneticliteracyproject.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-29-at-7.32.02-AM.png?resize=59%2C59&#038;ssl=1" alt="Left-handedness: Genes and matter of chance" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://geneticliteracyproject.org/2016/08/29/left-handedness-genes-and-a-matter-of-chance/" title="Left-handedness: Genes and matter of chance" class="bump-view" data-bump-view="tp">Left-handedness: Genes and matter of chance</a>
</div>
</li>
<li>
<a href="https://geneticliteracyproject.org/2019/02/25/how-freddie-mercury-got-his-voice-it-wasnt-his-teeth/" title="How Freddie Mercury got his voice: It wasn&#039;t his teeth" class="bump-view" data-bump-view="tp">
<img width="59" height="59" src="https://i1.wp.com/geneticliteracyproject.org/wp-content/uploads/2018/11/freddie-11-13-18-2.jpg?resize=59%2C59&#038;ssl=1" alt="How Freddie Mercury got his voice: It wasn&#039;t his teeth" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://geneticliteracyproject.org/2019/02/25/how-freddie-mercury-got-his-voice-it-wasnt-his-teeth/" title="How Freddie Mercury got his voice: It wasn&#039;t his teeth" class="bump-view" data-bump-view="tp">How Freddie Mercury got his voice: It wasn&#039;t his teeth</a>
</div>
</li>
</ul>
</aside> </div>
</div>
<div class="elementor-element elementor-element-6706108f elementor-hidden-desktop elementor-widget elementor-widget-sidebar" data-id="6706108f" data-element_type="widget" data-widget_type="sidebar.default">
<div class="elementor-widget-container">
<style type="text/css">.widget#text-35 input, .widget#text-35 textarea{}.widget#text-35 input[type="submit"], .widget#text-35 button{}</style><aside id="text-35" data-animation-event="enters" class="extendedwopts-col col-md-12 col-sm-12 col-xs-12 widget inner-padding widget_text"><h2 class="widget-title">Recommended</h2> <div class="textwidget"><div class="rp4wp-related-posts rp4wp-related-post">
<ul class="rp4wp-posts-list">
<li class="rp4wp-col rp4wp-col-first rp4wp-col-last">
<div class="rp4wp_component_wrapper rp4wp_component_wrapper_left rp4wp_component_0"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://geneticliteracyproject.org/2020/05/13/why-local-food-production-doesnt-prevent-shortages-in-a-pandemic/"><img width="300" height="300" src="https://geneticliteracyproject.org/wp-content/uploads/2017/11/Farmers-Market-1-300x300.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="Farmers Market" srcset="https://geneticliteracyproject.org/wp-content/uploads/2017/11/Farmers-Market-1-300x300.jpg 300w, https://geneticliteracyproject.org/wp-content/uploads/2017/11/Farmers-Market-1-250x250.jpg 250w, https://geneticliteracyproject.org/wp-content/uploads/2017/11/Farmers-Market-1-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="rp4wp_component_wrapper rp4wp_component_wrapper_right rp4wp_component_1"><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://geneticliteracyproject.org/2020/05/13/why-local-food-production-doesnt-prevent-shortages-in-a-pandemic/">Why local food production doesn't prevent shortages in a pandemic</a></div></div></li><li class="rp4wp-col rp4wp-col-first rp4wp-col-last">
<div class="rp4wp_component_wrapper rp4wp_component_wrapper_left rp4wp_component_0"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://geneticliteracyproject.org/2020/04/09/rising-food-prices-amid-coronavirus-pandemic-stress-already-fragile-economies-in-developing-world/"><img width="300" height="300" src="https://geneticliteracyproject.org/wp-content/uploads/2018/07/farmmoney222888-300x300.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="farmmoney" srcset="https://geneticliteracyproject.org/wp-content/uploads/2018/07/farmmoney222888-300x300.jpg 300w, https://geneticliteracyproject.org/wp-content/uploads/2018/07/farmmoney222888-150x150.jpg 150w, https://geneticliteracyproject.org/wp-content/uploads/2018/07/farmmoney222888-59x59.jpg 59w, https://geneticliteracyproject.org/wp-content/uploads/2018/07/farmmoney222888-250x250.jpg 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="rp4wp_component_wrapper rp4wp_component_wrapper_right rp4wp_component_1"><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://geneticliteracyproject.org/2020/04/09/rising-food-prices-amid-coronavirus-pandemic-stress-already-fragile-economies-in-developing-world/">Rising food prices amid coronavirus pandemic stress already fragile economies in developing world</a></div></div></li><li class="rp4wp-col rp4wp-col-first rp4wp-col-last">
<div class="rp4wp_component_wrapper rp4wp_component_wrapper_left rp4wp_component_0"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://geneticliteracyproject.org/2020/05/11/viewpoint-coronavirus-pandemic-accelerates-progress-toward-tech-driven-sustainable-food-system/"><img width="300" height="300" src="https://geneticliteracyproject.org/wp-content/uploads/2018/07/save-the-planet222245566-300x300.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="save the planet" srcset="https://geneticliteracyproject.org/wp-content/uploads/2018/07/save-the-planet222245566-300x300.jpg 300w, https://geneticliteracyproject.org/wp-content/uploads/2018/07/save-the-planet222245566-150x150.jpg 150w, https://geneticliteracyproject.org/wp-content/uploads/2018/07/save-the-planet222245566-59x59.jpg 59w, https://geneticliteracyproject.org/wp-content/uploads/2018/07/save-the-planet222245566-250x250.jpg 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="rp4wp_component_wrapper rp4wp_component_wrapper_right rp4wp_component_1"><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://geneticliteracyproject.org/2020/05/11/viewpoint-coronavirus-pandemic-accelerates-progress-toward-tech-driven-sustainable-food-system/">Viewpoint: Coronavirus pandemic accelerates progress toward tech-driven, sustainable food system</a></div></div></li><li class="rp4wp-col rp4wp-col-first rp4wp-col-last">
<div class="rp4wp_component_wrapper rp4wp_component_wrapper_left rp4wp_component_0"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://geneticliteracyproject.org/2020/03/27/covid-19-virus-spread-prompts-food-insecurity-fears-in-africa/"><img width="300" height="300" src="https://geneticliteracyproject.org/wp-content/uploads/2018/08/foodafrica23456-300x300.png" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="foodafrica" srcset="https://geneticliteracyproject.org/wp-content/uploads/2018/08/foodafrica23456-300x300.png 300w, https://geneticliteracyproject.org/wp-content/uploads/2018/08/foodafrica23456-150x150.png 150w, https://geneticliteracyproject.org/wp-content/uploads/2018/08/foodafrica23456-59x59.png 59w, https://geneticliteracyproject.org/wp-content/uploads/2018/08/foodafrica23456-250x250.png 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="rp4wp_component_wrapper rp4wp_component_wrapper_right rp4wp_component_1"><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://geneticliteracyproject.org/2020/03/27/covid-19-virus-spread-prompts-food-insecurity-fears-in-africa/">COVID-19 virus spread prompts food insecurity fears in Africa</a></div></div></li> </ul>
</div>
</div>
</aside><style type="text/css">.widget#text-36 input, .widget#text-36 textarea{}.widget#text-36 input[type="submit"], .widget#text-36 button{}</style><style type="text/css">.widget#elementor-library-2 input, .widget#elementor-library-2 textarea{}.widget#elementor-library-2 input[type="submit"], .widget#elementor-library-2 button{}</style><style type="text/css">.widget#elementor-library-3 input, .widget#elementor-library-3 textarea{}.widget#elementor-library-3 input[type="submit"], .widget#elementor-library-3 button{}</style><style type="text/css">.widget#text-37 a{ color: #4e5256 !important; }.widget#text-37 a:hover{ color: #439ebc !important; }.widget#text-37 input, .widget#text-37 textarea{}.widget#text-37 input[type="submit"], .widget#text-37 button{}</style><style type="text/css">.widget#text-38 a{ color: #4e5256 !important; }.widget#text-38 a:hover{ color: #439ebc !important; }.widget#text-38 input, .widget#text-38 textarea{}.widget#text-38 input[type="submit"], .widget#text-38 button{}</style><style type="text/css">.widget#text-39 a{ color: #4e5256 !important; }.widget#text-39 a:hover{ color: #439ebc !important; }.widget#text-39 input, .widget#text-39 textarea{}.widget#text-39 input[type="submit"], .widget#text-39 button{}</style><style type="text/css">.widget#text-49 input, .widget#text-49 textarea{}.widget#text-49 input[type="submit"], .widget#text-49 button{}</style><style type="text/css">.widget#search-3 input, .widget#search-3 textarea{}.widget#search-3 input[type="submit"], .widget#search-3 button{}</style><style type="text/css">.widget#text-52 input, .widget#text-52 textarea{}.widget#text-52 input[type="submit"], .widget#text-52 button{}</style><style type="text/css">.widget#text-47 input, .widget#text-47 textarea{}.widget#text-47 input[type="submit"], .widget#text-47 button{}</style><style type="text/css">.widget#text-50 input, .widget#text-50 textarea{}.widget#text-50 input[type="submit"], .widget#text-50 button{}</style><aside id="text-50" data-animation-event="enters" class="extendedwopts-col col-md-12 col-sm-12 col-xs-12 widget inner-padding widget_text"> <div class="textwidget"><div style="height: 50px"></div>
</div>
</aside><style type="text/css">.widget#text-55 input, .widget#text-55 textarea{}.widget#text-55 input[type="submit"], .widget#text-55 button{}</style><aside id="text-55" data-animation-event="enters" class="extendedwopts-col col-md-12 col-sm-12 col-xs-12 widget inner-padding widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
<div class="site-footer">
<div id="footer-widgets" class="site footer-widgets">
<div class="footer-widgets-container grid-container grid-parent">
<div class="inside-footer-widgets">
<div class="footer-widget-1 grid-parent grid-20 tablet-grid-50 mobile-grid-100">
<style type="text/css">.widget#text-32 input, .widget#text-32 textarea{}.widget#text-32 input[type="submit"], .widget#text-32 button{}</style><aside id="text-32" data-animation-event="enters" class="extendedwopts-col col-md-12 col-sm-12 col-xs-12 widget inner-padding widget_text"> <div class="textwidget"><div style="font-family: 'open sans'; font-size: 14px;">
<p><strong>About Us</strong></p>
<ul>
<li style="line-height: 120%;"><a href="/mission-financials-governorship/">Mission, Financial Transparency, Governorship</a></li>
<li style="line-height: 120%;"><a href="/glps-aggregation-of-articles-and-use-of-images-under-the-fair-use-copyright-exception/">Fair Use of Articles &amp; Images</a></li>
<li style="line-height: 120%;"><a href="/our-team/">Our Team</a></li>
<li style="line-height: 120%;"><a href="/advisory-board/">GLP Boards</a></li>
<li style="line-height: 120%;"><a href="/contributors/">Write for the GLP</a></li>
<li style="line-height: 120%;"><a href="/donate/">Donate</a></li>
<li style="line-height: 120%;"><a href="/copyright/">Copyright</a></li>
<li style="line-height: 120%;"><a href="/contact/">Contact</a></li>
<li style="line-height: 120%;"><a href="/privacy-policy/">Privacy Policy</a></li>
</ul>
</div>
</div>
</aside> </div>
<div class="footer-widget-2 grid-parent grid-20 tablet-grid-50 mobile-grid-100">
<style type="text/css">.widget#text-43 input, .widget#text-43 textarea{}.widget#text-43 input[type="submit"], .widget#text-43 button{}</style><aside id="text-43" data-animation-event="enters" class="extendedwopts-col col-md-12 col-sm-12 col-xs-12 widget inner-padding widget_text"> <div class="textwidget"><div style="font-family: 'open sans'; font-size: 14px;">
<strong>Topics</strong></p>
<ul>
<li style="list-style: none; line-height: 120%"><a href="/category/food-agriculture/">Daily Food &#038; Agriculture</a></li>
<li style="list-style: none; line-height: 120%"><a href="/category/human/">Daily Human</a></li>
<li style="list-style: none; line-height: 120%"><a href="/category/agricultural-regulations/">Agricultural Laws &#038; Regulations</a></li>
<li style="list-style: none; line-height: 120%"><a href="/category/ancestry-evolution/">Ancestry &#038; Evolution</a></li>
<li style="list-style: none; line-height: 120%"><a href="/category/biomedical-regulations-ethics/">Biomedical Regulations &#038; Ethics</a></li>
<li style="list-style: none; line-height: 120%"><a href="/category/biomedicine-disease/">Biomedicine &#038; Disease</a></li>
<li style="list-style: none; line-height: 120%"><a href="/category/biotech-communications/">Biotech Communications</a></li>
<li style="list-style: none; line-height: 120%"><a href="/category/brain-neuroscience/">Brain/Neuroscience</a></li>
<li style="list-style: none; line-height: 120%"><a href="/category/chemicals-pesticides/">Chemicals &#038; Pesticides</a></li>
<li style="list-style: none; line-height: 120%"><a href="/category/crops-food/">Crops &#038; Food</a></li>
<li style="list-style: none; line-height: 120%"><a href="/category/epigenetics/">Epigenetics</a></li>
<li style="list-style: none; line-height: 120%"><a href="/category/gene-therapy/">Gene Therapy</a></li>
<li style="list-style: none; line-height: 120%"><a href="/category/health-wellness/">Health &#038; Wellness</a></li>
<li style="list-style: none; line-height: 120%"><a href="/category/human-gene-editing-crispr/">Human Gene Editing/CRISPR</a></li>
<li style="list-style: none; line-height: 120%"><a href="/category/new-breeding-techniques-nbts/">New Breeding Techniques (NBTs)</a></li>
<li style="list-style: none; line-height: 120%"><a href="/category/genomics-medicine/">Personal Genomics</a></li>
<li style="list-style: none; line-height: 120%"><a href="/category/biotech-of-the-future/">Science of the Future</a></li>
<li style="list-style: none; line-height: 120%"><a href="/category/green-genes-sustainability/">Sustainability / GreenGenes</a></li>
<li style="list-style: none; line-height: 120%"><a href="/category/synthetic-biology/">Synthetic Biology</a></li>
</ul>
</div>
</div>
</aside> </div>
<div class="footer-widget-3 grid-parent grid-20 tablet-grid-50 mobile-grid-100">
<style type="text/css">.widget#text-44 input, .widget#text-44 textarea{}.widget#text-44 input[type="submit"], .widget#text-44 button{}</style><aside id="text-44" data-animation-event="enters" class="extendedwopts-col col-md-12 col-sm-12 col-xs-12 widget inner-padding widget_text"> <div class="textwidget"><div style="font-family: 'open sans'; font-size: 14px; margin-bottom: 50px">
<strong>GLP Articles</strong></p>
<ul>
<li style="list-style: none; line-height: 120%"><a href="/category/gene-ius/">GLP Human Genetics</a></li>
<li style="list-style: none; line-height: 120%"><a href="/category/genetrends-food-agriculture/">GLP Food &#038; Agriculture</a></li>
</ul>
</div>
</div>
</aside> </div>
<div class="footer-widget-4 grid-parent grid-20 tablet-grid-50 mobile-grid-100">
<style type="text/css">.widget#text-45 input, .widget#text-45 textarea{}.widget#text-45 input[type="submit"], .widget#text-45 button{}</style><aside id="text-45" data-animation-event="enters" class="extendedwopts-col col-md-12 col-sm-12 col-xs-12 widget inner-padding widget_text"> <div class="textwidget"><div style="font-family: 'open sans'; font-size: 14px;">
<p><strong>Special Sections</strong></p>
<ul>
<li style="line-height: 120%;"><a href="/tag/pollinators/">Bees &amp; Butterflies</a></li>
<li style="line-height: 120%;"><a href="/glp-facts/">GLP Biotech Profiles</a></li>
<li style="line-height: 120%;"><a href="/tag/gmo-beyond-the-science-1/">GMO Beyond the Science</a></li>
<li style="line-height: 120%;"><a href="/gmo-faqs/">GMO FAQs</a></li>
<li style="list-style: none; line-height: 120%;"><a href="/category/infographics/">Infographics</a></li>
<li style="line-height: 120%;"><a href="/tag/pesticides-and-food-series/">Pesticides and Food</a></li>
<li style="list-style: none; line-height: 120%;"><a href="/podcasts/">Podcasts</a></li>
<li style="line-height: 120%;"><a href="/category/video/">Videos</a></li>
</ul>
</div>
</div>
</aside> </div>
<div class="footer-widget-5 grid-parent grid-20 tablet-grid-50 mobile-grid-100">
<style type="text/css">.widget#text-46 input, .widget#text-46 textarea{}.widget#text-46 input[type="submit"], .widget#text-46 button{}</style><aside id="text-46" data-animation-event="enters" class="extendedwopts-col col-md-12 col-sm-12 col-xs-12 widget inner-padding widget_text"> <div class="textwidget"><div style="font-family: 'open sans'; font-size: 14px;">
<strong>Research</strong></p>
<ul>
<li style="list-style: none; line-height: 120%"><a href="/glp-library/">Search GLP Library</a></li>
<li style="list-style: none; line-height: 120%"><a href="/glp-library-infographics/">Search Infographics</a></li>
<li style="list-style: none; line-height: 120%"><a href="/glp-library-videos/">Search Videos</a></li>
<li style="list-style: none; line-height: 120%"><a href="/authors-a/">Browse Authors</a></li>
<li style="list-style: none; line-height: 120%"><a href="/sources-a/">Browse Sources</a></li>
<li style="list-style: none; line-height: 120%"><a href="/glp-rss-feeds/">GLP RSS Feeds</a></li>
</ul>
</div>
</div>
</aside> </div>
</div>
</div>
</div>
<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container grid-parent">
<div class="copyright-bar">
<div style="float: left">&copy; 2012 - 2020 | <a href="/">GENETIC LITERACY PROJECT</a> | Registered 501(c)(3). EIN: 52-1844456</div>
<div style="float: right"><a href="https://www.facebook.com/GeneticLiteracyProject" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://www.twitter.com/GeneticLiteracy" target="_blank"><i style="padding-right: 15px;padding-left: 15px" class="fa fa-twitter"></i></a><a href="/feed/" target="_blank"><i class="fa fa-rss"></i></a></div> </div>
</div>
</footer>
</div>
<a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
<span class="screen-reader-text">Scroll back to top</span>
</a> <nav id="generate-slideout-menu" class="main-navigation slideout-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;">
<div class="inside-navigation grid-container grid-parent">

<select onchange="doGTranslate(this);" class="notranslate"><option value="">Select Language</option><option value="en|af">Afrikaans</option><option value="en|sq">Shqip</option><option value="en|am">አማርኛ</option><option value="en|ar">العربية</option><option value="en|hy">Հայերեն</option><option value="en|az">Azərbaycan dili</option><option value="en|eu">Euskara</option><option value="en|be">Беларуская мова</option><option value="en|bn">বাংলা</option><option value="en|bs">Bosanski</option><option value="en|bg">Български</option><option value="en|ca">Català</option><option value="en|ceb">Cebuano</option><option value="en|ny">Chichewa</option><option value="en|zh-CN">简体中文</option><option value="en|zh-TW">繁體中文</option><option value="en|co">Corsu</option><option value="en|hr">Hrvatski</option><option value="en|cs">Čeština‎</option><option value="en|da">Dansk</option><option value="en|nl">Nederlands</option><option value="en|en">English</option><option value="en|eo">Esperanto</option><option value="en|et">Eesti</option><option value="en|tl">Filipino</option><option value="en|fi">Suomi</option><option value="en|fr">Français</option><option value="en|fy">Frysk</option><option value="en|gl">Galego</option><option value="en|ka">ქართული</option><option value="en|de">Deutsch</option><option value="en|el">Greek</option><option value="en|gu">ગુજરાતી</option><option value="en|ht">Kreyol ayisyen</option><option value="en|ha">Harshen Hausa</option><option value="en|haw">Ōlelo Hawaiʻi</option><option value="en|iw">עִבְרִית</option><option value="en|hi">हिन्दी</option><option value="en|hmn">Hmong</option><option value="en|hu">Magyar</option><option value="en|is">Íslenska</option><option value="en|ig">Igbo</option><option value="en|id">Bahasa Indonesia</option><option value="en|ga">Gaelige</option><option value="en|it">Italiano</option><option value="en|ja">日本語</option><option value="en|jw">Basa Jawa</option><option value="en|kn">ಕನ್ನಡ</option><option value="en|kk">Қазақ тілі</option><option value="en|km">ភាសាខ្មែរ</option><option value="en|ko">한국어</option><option value="en|ku">كوردی‎</option><option value="en|ky">Кыргызча</option><option value="en|lo">ພາສາລາວ</option><option value="en|la">Latin</option><option value="en|lv">Latviešu valoda</option><option value="en|lt">Lietuvių kalba</option><option value="en|lb">Lëtzebuergesch</option><option value="en|mk">Македонски јазик</option><option value="en|mg">Malagasy</option><option value="en|ms">Bahasa Melayu</option><option value="en|ml">മലയാളം</option><option value="en|mt">Maltese</option><option value="en|mi">Te Reo Māori</option><option value="en|mr">मराठी</option><option value="en|mn">Монгол</option><option value="en|my">ဗမာစာ</option><option value="en|ne">नेपाली</option><option value="en|no">Norsk bokmål</option><option value="en|ps">پښتو</option><option value="en|fa">فارسی</option><option value="en|pl">Polski</option><option value="en|pt">Português</option><option value="en|pa">ਪੰਜਾਬੀ</option><option value="en|ro">Română</option><option value="en|ru">Русский</option><option value="en|sm">Samoan</option><option value="en|gd">Gàidhlig</option><option value="en|sr">Српски језик</option><option value="en|st">Sesotho</option><option value="en|sn">Shona</option><option value="en|sd">سنڌي</option><option value="en|si">සිංහල</option><option value="en|sk">Slovenčina</option><option value="en|sl">Slovenščina</option><option value="en|so">Afsoomaali</option><option value="en|es">Español</option><option value="en|su">Basa Sunda</option><option value="en|sw">Kiswahili</option><option value="en|sv">Svenska</option><option value="en|tg">Тоҷикӣ</option><option value="en|ta">தமிழ்</option><option value="en|te">తెలుగు</option><option value="en|th">ไทย</option><option value="en|tr">Türkçe</option><option value="en|uk">Українська</option><option value="en|ur">اردو</option><option value="en|uz">O‘zbekcha</option><option value="en|vi">Tiếng Việt</option><option value="en|cy">Cymraeg</option><option value="en|xh">isiXhosa</option><option value="en|yi">יידיש</option><option value="en|yo">Yorùbá</option><option value="en|zu">Zulu</option></select><style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'en',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
<div class="main-nav"><ul id="menu-slideout-menu" class=" slideout-menu"><li id="menu-item-1192827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1192827"><a href="#">GLP ARTICLES<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-2065704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2065704"><a href="https://geneticliteracyproject.org/category/genetrends-food-agriculture/">GLP Food &#038; Agriculture</a></li>
<li id="menu-item-2065705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2065705"><a href="https://geneticliteracyproject.org/category/gene-ius/">GLP Human Genetics</a></li>
</ul>
</li>
<li id="menu-item-364270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-364270"><a href="#">TOPICS<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-2065706" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2065706"><a href="https://geneticliteracyproject.org/category/food-agriculture/">Daily Food &#038; Agriculture</a></li>
<li id="menu-item-2065707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2065707"><a href="https://geneticliteracyproject.org/category/human/">Daily Human</a></li>
<li id="menu-item-2136409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136409"><a href="https://geneticliteracyproject.org/category/agricultural-regulations/">Agricultural Laws &#038; Regulations</a></li>
<li id="menu-item-2136410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136410"><a href="https://geneticliteracyproject.org/category/ancestry-evolution/">Ancestry &#038; Evolution</a></li>
<li id="menu-item-2136411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136411"><a href="https://geneticliteracyproject.org/category/biomedical-regulations-ethics/">Biomedical Regulations &#038; Ethics</a></li>
<li id="menu-item-2137204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2137204"><a href="https://geneticliteracyproject.org/category/biomedicine-disease/">Biomedicine &#038; Disease</a></li>
<li id="menu-item-364293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364293"><a href="/category/biotech-communications/">Biotech Communications</a></li>
<li id="menu-item-2052385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2052385"><a href="/category/brain-neuroscience/">Brain / Neuroscience</a></li>
<li id="menu-item-364294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364294"><a href="/category/chemicals-pesticides/">Chemicals &#038; Pesticides</a></li>
<li id="menu-item-364296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364296"><a href="/category/crops-food/">Crops &#038; Food</a></li>
<li id="menu-item-364280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364280"><a href="/category/epigenetics/">Epigenetics</a></li>
<li id="menu-item-364279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364279"><a href="/category/gene-therapy/">Gene Therapy</a></li>
<li id="menu-item-364281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364281"><a href="/category/health-wellness/">Health &#038; Wellness</a></li>
<li id="menu-item-2052386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2052386"><a href="/category/human-gene-editing-crispr/">Human Gene Editing/CRISPR</a></li>
<li id="menu-item-364292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364292"><a href="/category/genomics-medicine/">Personal Genomics</a></li>
<li id="menu-item-2052387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2052387"><a href="/category/new-breeding-techniques-nbts/">New Breeding Techniques (NBTs)</a></li>
<li id="menu-item-2136408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136408"><a href="https://geneticliteracyproject.org/category/genomics-medicine/">Personal Genomics</a></li>
<li id="menu-item-1640244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1640244"><a href="/category/green-genes-sustainability/">Sustainability / GreenGenes</a></li>
<li id="menu-item-364287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364287"><a href="/category/synthetic-biology/">Synthetic Biology</a></li>
</ul>
</li>
<li id="menu-item-364271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-364271"><a href="#">SPECIAL SECTIONS<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-364310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364310"><a href="/tag/pollinators/">Bees &#038; Butterflies</a></li>
<li id="menu-item-2136404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136404"><a href="https://geneticliteracyproject.org/category/epigenetics/">Epigenetics FAQs</a></li>
<li id="menu-item-2136401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136401"><a href="https://geneticliteracyproject.org/category/gene-therapy/">Gene Therapy FAQs</a></li>
<li id="menu-item-364304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364304"><a href="/glp-facts/">GLP Biotech Profiles</a></li>
<li id="menu-item-1193665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1193665"><a href="/tag/gmo-beyond-the-science-1/">GMO Beyond the Science</a></li>
<li id="menu-item-2151778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2151778"><a href="https://geneticliteracyproject.org/gmo-faqs/">GMO FAQs</a></li>
<li id="menu-item-2136400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136400"><a href="https://geneticliteracyproject.org/category/infographics/">Infographics</a></li>
<li id="menu-item-2136402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136402"><a href="https://geneticliteracyproject.org/category/genomics-medicine/">Personal Genomics FAQs</a></li>
<li id="menu-item-2095513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2095513"><a href="/tag/pesticides-and-food-series/">Pesticides and Food</a></li>
<li id="menu-item-2102631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2102631"><a href="https://geneticliteracyproject.org/podcasts/">Podcasts</a></li>
<li id="menu-item-2136398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136398"><a href="https://geneticliteracyproject.org/category/regulation-bioethics/">Regulation &#038; Bioethics FAQs</a></li>
<li id="menu-item-2136397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136397"><a href="https://geneticliteracyproject.org/category/synthetic-biology/">Synthetic Biology FAQs</a></li>
<li id="menu-item-2110593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2110593"><a href="https://geneticliteracyproject.org/category/video/">Videos</a></li>
</ul>
</li>
<li id="menu-item-1193680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1193680"><a href="#">RESEARCH<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-2065746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2065746"><a href="https://geneticliteracyproject.org/glp-library/"><i class="fas fa-search"></i> Search GLP Library</a></li>
<li id="menu-item-1193681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1193681"><a href="/authors-a/">Browse Authors</a></li>
<li id="menu-item-1193682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1193682"><a href="/sources-a/">Browse Sources</a></li>
<li id="menu-item-2136394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2136394"><a href="https://geneticliteracyproject.org/glp-rss-feeds/">GLP RSS Feeds</a></li>
</ul>
</li>
<li id="menu-item-364273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-364273"><a href="#">ABOUT GLP<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-364320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364320"><a href="https://geneticliteracyproject.org/mission-financials-governorship/">Mission, Financial Transparency, Governorship</a></li>
<li id="menu-item-2089908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2089908"><a href="https://geneticliteracyproject.org/glps-aggregation-of-articles-and-use-of-images-under-the-fair-use-copyright-exception/">Fair Use of Articles &#038; Images</a></li>
<li id="menu-item-364323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364323"><a href="https://geneticliteracyproject.org/our-team/">Our Team</a></li>
<li id="menu-item-364326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364326"><a href="/glp-board/">GLP Boards</a></li>
<li id="menu-item-2146361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2146361"><a href="https://geneticliteracyproject.org/contributors/">Write for the GLP</a></li>
<li id="menu-item-364322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364322"><a href="https://geneticliteracyproject.org/copyright/">Copyright</a></li>
<li id="menu-item-364325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364325"><a href="https://geneticliteracyproject.org/contact/">Contact</a></li>
<li id="menu-item-2145889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2145889"><a href="https://geneticliteracyproject.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-364321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364321"><a href="https://geneticliteracyproject.org/donate/"><i class="far fa-credit-card"></i> Donate to GLP</a></li>
<li id="menu-item-364268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364268"><a target="_blank" rel="noopener noreferrer" href="http://eepurl.com/cNQKgT"><i class="fas fa-envelope"></i> Subscribe to Newsletter</a></li>
</ul>
</li>
</ul></div> </div>
</nav>
<div class="slideout-overlay">
<button class="slideout-exit ">
<span class="screen-reader-text">Close</span>
</button>
</div>
<div class="essb_links essb_counters essb_displayed_sidebar essb_share essb_sidebar_transition essb_sidebar_transition_slide essb_sidebar_location_middle essb_template_metro-retina essb_721039720 essb_links_center print-no" id="essb_displayed_sidebar_721039720" data-essb-postid="2152031" data-essb-position="sidebar" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://geneticliteracyproject.org/2020/06/02/automation-the-answer-to-pandemic-fueled-food-shortages/" data-essb-fullurl="https://geneticliteracyproject.org/2020/06/02/automation-the-answer-to-pandemic-fueled-food-shortages/" data-essb-instance="721039720"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="2" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">2<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%27Cognitive%20technologies%27%3A%20Automated%20supply%20chains%20could%20alleviate%20pandemic-fueled%20food%20shortages&amp;url=https://geneticliteracyproject.org/?p=2152031&amp;counturl=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;twitter&#39;,&#39;721039720&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="2" data-cnt-short=""></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&t=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&t=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;facebook&#39;,&#39;721039720&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&amp;url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&amp;url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;linkedin&#39;,&#39;721039720&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;reddit&#39;,&#39;721039720&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#56692523343c3335226b1f382233243325223f38317364663724223f353a337364663938736466223e33736466111a0670373b266d3439322f6b1e33243373646125736466223e337364663a3f383d7365177364663e2222262573651773641073641031333833223f353a3f22332437352f2624393c333522783924317364106466646673641066607364106664736410372322393b37223f39387b223e337b3738252133247b22397b26373832333b3f357b3023333a33327b303939327b253e39242237313325736410" title="Share on Email" onclick="essb.tracking_only('', 'mail', '721039720', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_print nolightbox"> <a href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Print" onclick="essb.window(&#39;http://www.printfriendly.com/print/?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;print_friendly&#39;,&#39;721039720&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_more_dots nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more_popup(&#39;721039720&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_more_dots"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_721039720 essb_morepopup_sidebar essb-forced-hidden"> <div class="essb_morepopup_header"> <span>Share via</span> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('721039720'); return false;"><i class="essb_icon_close"></i></a> </div> <div class="essb_morepopup_content essb_morepopup_content_721039720"><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-retina essb_759416206 essb_width_columns essb_width_columns_3 essb_links_center print-no" id="essb_displayed_more_popup_759416206" data-essb-postid="2152031" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="left" data-essb-url="https://geneticliteracyproject.org/2020/06/02/automation-the-answer-to-pandemic-fueled-food-shortages/" data-essb-fullurl="https://geneticliteracyproject.org/2020/06/02/automation-the-answer-to-pandemic-fueled-food-shortages/" data-essb-instance="759416206"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&t=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&t=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;facebook&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Like" onclick="essb.window(&#39;https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;facebook_like&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook-official"></span><span class="essb_network_name">Like</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%27Cognitive%20technologies%27%3A%20Automated%20supply%20chains%20could%20alleviate%20pandemic-fueled%20food%20shortages&amp;url=https://geneticliteracyproject.org/?p=2152031&amp;counturl=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;twitter&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&amp;url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&amp;url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;linkedin&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on Digg" onclick="essb.window(&#39;http://digg.com/submit?phase=2amp;url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;digg&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&provider=essb&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&v=5" title="Share on Del" onclick="essb.window(&#39;https://del.icio.us/login?log=out&provider=essb&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&v=5&#39;,&#39;del&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&amp;posttype=link" title="Share on Tumblr" onclick="essb.window(&#39;https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&amp;posttype=link&#39;,&#39;tumblr&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="https://vk.com/share.php?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&image=https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3.jpg&description=&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on VKontakte" onclick="essb.window(&#39;http://vk.com/share.php?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&image=https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3.jpg&description=&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;vk&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="https://www.printfriendly.com/print/?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Print" onclick="essb.window(&#39;http://www.printfriendly.com/print/?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;print_friendly&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#7f400c0a1d151a1c0b4236110b1a0d1a0c0b1611185a4d4f1e0d0b161c131a5a4d4f10115a4d4f0b171a5a4d4f38332f591e120f441d101b0642371a0d1a5a4d480c5a4d4f0b171a5a4d4f131611145a4c3e5a4d4f170b0b0f0c5a4c3e5a4d395a4d39181a111a0b161c13160b1a0d1e1c060f0d10151a1c0b51100d185a4d394d4f4d4f5a4d394f495a4d394f4d5a4d391e0a0b10121e0b161011520b171a521e110c081a0d520b10520f1e111b1a12161c52190a1a131a1b521910101b520c17100d0b1e181a0c5a4d39" title="Share on Email" onclick="essb.tracking_only('', 'mail', '759416206', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/sharing?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Flattr" onclick="essb.window(&#39;https://flattr.com/sharing?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;flattr&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;reddit&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&text=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&via=&picture=&count=horizontal&source=button" title="Share on Buffer" onclick="essb.window(&#39;https://bufferapp.com/add?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&text=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="Share on Love This" onclick="essb.loveThis(&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&pic=https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3.jpg" title="Share on Weibo" onclick="essb.window(&#39;http://service.weibo.com/share/share.php?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&pic=https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3.jpg&#39;,&#39;weibo&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;pocket&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Xing" onclick="essb.window(&#39;https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;xing&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="https://connect.ok.ru/offer?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&imageUrl=https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3.jpg" title="Share on Odnoklassniki" onclick="essb.window(&#39;https://connect.ok.ru/offer?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&imageUrl=https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3.jpg&#39;,&#39;ok&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="https://managewp.org/share/form?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on ManageWP.org" onclick="essb.window(&#39;http://managewp.org/share/form?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;mwp&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=%27Cognitive%20technologies%27%3A%20Automated%20supply%20chains%20could%20alleviate%20pandemic-fueled%20food%20shortages%20https://geneticliteracyproject.org/?p=2152031" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '759416206', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Meneame" onclick="essb.window(&#39;http://www.meneame.net/submit.php?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;meneame&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&n=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on Blogger" onclick="essb.window(&#39;https://www.blogger.com/blog_this.pyra?t&u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&n=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;blogger&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&t=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on Amazon" onclick="essb.window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&t=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;amazon&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Yahoo Mail" onclick="essb.window(&#39;http://compose.mail.yahoo.com/?body=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;yahoomail&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&body=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&body=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="https://mail.aol.com/Mail/ComposeMessage.aspx?subject=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&body=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on AOL" onclick="essb.window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&body=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;aol&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&h=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on Newsvine" onclick="essb.window(&#39;http://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&h=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;newsvine&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&t=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on HackerNews" onclick="essb.window(&#39;https://news.ycombinator.com/submitlink?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&t=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;hackernews&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="https://www.evernote.com/clip.action?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on Evernote" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;evernote&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on MySpace" onclick="essb.window(&#39;https://myspace.com/post?u=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;myspace&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="https://connect.mail.ru/share?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&description=" title="Share on Mail.ru" onclick="essb.window(&#39;http://connect.mail.ru/share?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&description=&#39;,&#39;mailru&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on Viadeo" onclick="essb.window(&#39;https://www.viadeo.com/?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&amp;title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;viadeo&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="https://social-plugins.line.me/lineit/share?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Line" onclick="essb.tracking_only('', 'line', '759416206', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&#39;,&#39;flipboard&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="Share on Comments" onclick="essb.tracking_only('', 'comments', '759416206', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&image=https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3.jpg&yumtype=button" title="Share on Yummly" onclick="essb.window(&#39;http://www.yummly.com/urb/verify?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&image=https://geneticliteracyproject.org/wp-content/uploads/2020/03/unnamed-file-3.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=%27Cognitive%20technologies%27%3A%20Automated%20supply%20chains%20could%20alleviate%20pandemic-fueled%20food%20shortages%20https://geneticliteracyproject.org/?p=2152031" title="Share on SMS" onclick="essb.sms('%27Cognitive%20technologies%27%3A%20Automated%20supply%20chains%20could%20alleviate%20pandemic-fueled%20food%20shortages%20https://geneticliteracyproject.org/?p=2152031', '759416206'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=%27Cognitive%20technologies%27%3A%20Automated%20supply%20chains%20could%20alleviate%20pandemic-fueled%20food%20shortages%20https://geneticliteracyproject.org/?p=2152031" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '759416206', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=%27Cognitive%20technologies%27%3A%20Automated%20supply%20chains%20could%20alleviate%20pandemic-fueled%20food%20shortages%20https://geneticliteracyproject.org/?p=2152031" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '759416206', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="/cdn-cgi/l/email-protection#57682422353d3234236a1e392332253224233e39303625233e343b323839101b07713538332e6a1438272e3639332736242332233f323625233e343b323b3e393c3f322532" title="Share on Subscribe" onclick="essb.tracking_only('', 'subscribe', '759416206', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;skype&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F', '759416206'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Kakao" onclick="essb.window(&#39;https://story.kakao.com/share?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;kakaotalk&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="https://www.livejournal.com/update.bml?subject=\'Cognitive technologies\': Automated supply chains could alleviate pandemic-fueled food shortages&event=%3Ca+href%3D%22https%253A%252F%252Fgeneticliteracyproject.org%252F2020%252F06%252F02%252Fautomation-the-answer-to-pandemic-fueled-food-shortages%252F%22%3E%5C%27Cognitive+technologies%5C%27%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages%3C%2Fa%3E" title="Share on LiveJournal" onclick="essb.window(&#39;http://www.livejournal.com/update.bml?subject=\'Cognitive technologies\': Automated supply chains could alleviate pandemic-fueled food shortages&event=%3Ca+href%3D%22https%253A%252F%252Fgeneticliteracyproject.org%252F2020%252F06%252F02%252Fautomation-the-answer-to-pandemic-fueled-food-shortages%252F%22%3E%5C%27Cognitive+technologies%5C%27%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=%27Cognitive%20technologies%27%3A%20Automated%20supply%20chains%20could%20alleviate%20pandemic-fueled%20food%20shortages https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Yammer" onclick="essb.window(&#39;https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=%27Cognitive%20technologies%27%3A%20Automated%20supply%20chains%20could%20alleviate%20pandemic-fueled%20food%20shortages https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;yammer&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li><li class="essb_item essb_link_meetedgar nolightbox"> <a href="javascript:(function()%7B!function()%7Bvar e%3Ddocument.getElementsByTagName(&quot;head&quot;)%5B0%5D,t%3Ddocument.createElement(&quot;script&quot;)%3Bt.type%3D&quot;text/javascript&quot;,t.src%3D&quot;//app.meetedgar.com/share.js%3F&quot;%2BMath.floor(99999*Math.random()),e.appendChild(t)%7D()%7D)()%3B" title="Share on Edgar" onclick="essb.tracking_only('', 'meetedgar', '759416206', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_meetedgar"></span><span class="essb_network_name">Edgar</span></a></li><li class="essb_item essb_link_fintel nolightbox"> <a href="https://fintel.io/submit?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Fintel" onclick="essb.window(&#39;https://fintel.io/submit?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;fintel&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_fintel"></span><span class="essb_network_name">Fintel</span></a></li><li class="essb_item essb_link_mix nolightbox"> <a href="https://mix.com/add?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F" title="Share on Mix" onclick="essb.window(&#39;https://mix.com/add?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&#39;,&#39;mix&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mix"></span><span class="essb_network_name">Mix</span></a></li><li class="essb_item essb_link_instapaper nolightbox"> <a href="https://www.instapaper.com/hello2?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&description=" title="Share on Instapaper" onclick="essb.window(&#39;https://www.instapaper.com/hello2?url=https%3A%2F%2Fgeneticliteracyproject.org%2F2020%2F06%2F02%2Fautomation-the-answer-to-pandemic-fueled-food-shortages%2F&title=%5C%26%23039%3BCognitive+technologies%5C%26%23039%3B%3A+Automated+supply+chains+could+alleviate+pandemic-fueled+food+shortages&description=&#39;,&#39;instapaper&#39;,&#39;759416206&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_instapaper"></span><span class="essb_network_name">Instapaper</span></a></li><li class="essb_item essb_link_copy nolightbox"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;759416206&#39;,&#39;https://geneticliteracyproject.org/?p=2152031&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name">Copy Link</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_721039720" onclick="essb.toggle_less_popup('721039720'); return false;"></div><div style="display: none;"><div id="boxzilla-box-354091-content"><div style="text-align: center; font-size: 17px;"><img class="aligncenter wp-image-349141 size-full" style="padding: 10px 0px 10px 0px;" src="/wp-content/uploads/2020/01/glp-menu-logo-outlined.png" alt="" width="120" height="" /></div>
<div style="text-align: center; font-size: 17px; line-height: 125%;">News on human &amp; agricultural genetics and biotechnology delivered to your inbox.</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-354085 mc4wp-form-theme mc4wp-form-theme-dark mc4wp-ajax" method="post" data-id="354085" data-name="Weekly Right Bottom Slide In"><div class="mc4wp-form-fields"><div>
<label></label>
<input type="email" name="EMAIL" placeholder="Your Email Address" required />
</div>
<div>
<label></label>
<input type="text" name="FNAME" placeholder="Your Name">
</div>
<div data-show-if="EMAIL">
<div style="padding-left: 9%; padding-top: 10px; padding-bottom: 10px">
<label></label>
<label>
<input name="INTERESTS[3846665629][]" type="checkbox" value="7db2867245" checked="true"> <span>Weekly Newsletter (Tue)</span>
</label>
<label>
<input name="INTERESTS[3846665629][]" type="checkbox" value="2ff02ea3a4" checked="true"> <span>Daily Digest & Outbreak Coronavirus (Mon-Thu)</span>
</label>
<label>
<input name="INTERESTS[3846665629][]" type="checkbox" value="91d584d72d" checked="true"> <span>Weekly Top Six (Sun)</span>
</label>
</div>
<div style="text-align: center; font-family: 'Open Sans'; font-size: 12px; padding: 3px 6px; background-color: #6D76A8; color: #ffffff">
Optional. Mail on special occasions.
</div>
<div style="margin-bottom: 5px">
<label></label>
<input type="text" name="STREET" placeholder="Street Address">
</div>
<div style="margin-bottom: 5px">
<input type="text" name="CITY" placeholder="City">
</div>
<div style="margin-bottom: 5px">
<input type="text" name="STATE" placeholder="State">
</div>
<div style="margin-bottom: 5px">
<input type="text" name="ZIP" placeholder="Postal Code">
</div>
<div style="margin-bottom: 5px">
<input type="text" name="COUNTRY" placeholder="Country">
</div>
</div>
<div style="margin-top: 20px">
<input type="submit" value="Sign Up" />
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1591111783" /><input type="hidden" name="_mc4wp_form_id" value="354085" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form>
</div></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QGJGTJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://geneticliteracyproject.org/?gdbc-client=3.1.42-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel='stylesheet' id='elementor-post-2068148-css' href='https://geneticliteracyproject.org/wp-content/uploads/elementor/css/post-2068148.css?ver=1591109504' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2068144-css' href='https://geneticliteracyproject.org/wp-content/uploads/elementor/css/post-2068144.css?ver=1591109504' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2150974-css' href='https://geneticliteracyproject.org/wp-content/uploads/elementor/css/post-2150974.css?ver=1591109504' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2044303-css' href='https://geneticliteracyproject.org/wp-content/uploads/elementor/css/post-2044303.css?ver=1591109504' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://geneticliteracyproject.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://geneticliteracyproject.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.10.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var offSide = {"side":"left"};
/* ]]> */
</script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-content/plugins/gp-premium/menu-plus/functions/js/offside.min.js?ver=1.10.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"5969687cb8","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/geneticliteracyproject.org\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"geneticliteracyproject"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"2152031 https:\/\/geneticliteracyproject.org\/?p=2152031","disqusShortname":"geneticliteracyproject","disqusTitle":"\u2018Cognitive technologies\u2019: Automated supply chains could alleviate pandemic-fueled food shortages","disqusUrl":"https:\/\/geneticliteracyproject.org\/2020\/06\/02\/automation-the-answer-to-pandemic-fueled-food-shortages\/","postId":"2152031"};
var dclCustomVars = {"dcl_progress_text":"Loading..."};
/* ]]> */
</script>
<script type="text/javascript" src="https://geneticliteracyproject.org/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-scroll.min.js?ver=11.0.1" data-cfasync="false"></script><script type='text/javascript'>
/* <![CDATA[ */
var varWidgetOpts = {"shallNotFixed":".site-footer","margin_top":"0","disable_width":"768","disable_height":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-content/plugins/extended-widget-options/assets/js/jquery.widgetopts.min.js?ver=5.4.1'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-content/themes/generatepress/js/classList.min.js?ver=2.4.2'></script>
<![endif]-->
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-content/themes/generatepress/js/menu.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-content/themes/generatepress/js/a11y.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-content/themes/generatepress/js/back-to-top.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=7.2'></script>
<script type='text/javascript'>
var essb_settings = {"ajax_url":"https:\/\/geneticliteracyproject.org\/wp-admin\/admin-ajax.php","essb3_nonce":"3355964609","essb3_plugin_url":"https:\/\/geneticliteracyproject.org\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":false,"blog_url":"https:\/\/geneticliteracyproject.org\/","post_id":"2152031"};
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":354091,"icon":"&times;","content":"","css":{"background_color":"#c9cde4","color":"#23282d","width":300,"border_color":"#23282d","border_width":3,"border_style":"solid","position":"bottom-right"},"trigger":{"method":"time_on_page","value":"7"},"animation":"slide","cookie":{"triggered":0,"dismissed":672},"rehide":false,"position":"bottom-right","screenWidthCondition":null,"closable":true,"post":{"id":354091,"title":"Weekly Right Bottom Slide In","slug":"weekly-right-bottom-slide"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.22'></script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/geneticliteracyproject.org\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FWPCL = {"rulesets":[{"label":"Hide results template until facets are used","conditions":[[{"object":"facets-not-empty","compare":"not","value":"$EMPTY"}]],"actions":[{"toggle":"show","object":"template","selector":""}],"else":"flip"},{"label":"Hide Date Range when Time Ago is used","conditions":[[{"object":"facet-time_ago","compare":"is","value":"past-day"},{"object":"facet-time_ago","compare":"is","value":"past-week"},{"object":"facet-time_ago","compare":"is","value":"past-month"},{"object":"facet-time_ago","compare":"is","value":"past-year"},{"object":"facet-time_ago","compare":"is","value":"all-dates"}]],"actions":[{"toggle":"hide","object":"facet-date_range","selector":""}],"else":"flip"},{"label":"Only show Date Range when Custom Date Range is selected","conditions":[[{"object":"facet-time_ago","compare":"not","value":"custom-date-range"}]],"actions":[{"toggle":"hide","object":"facet-date_range","selector":""}],"else":"flip"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.11'></script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.9.5'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/geneticliteracyproject.org\/wp-admin\/admin-ajax.php","nonce":"c03747e646","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""}};
</script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.9.5'></script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.11'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.11","urls":{"assets":"https:\/\/geneticliteracyproject.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":2152031,"title":"%27Cognitive%20technologies%27%3A%20Automated%20supply%20chains%20could%20alleviate%20pandemic-fueled%20food%20shortages%20%7C%20Genetic%20Literacy%20Project","excerpt":"","featuredImage":"https:\/\/geneticliteracyproject.org\/wp-content\/uploads\/2020\/03\/unnamed-file-3.jpg"}};
</script>
<script type='text/javascript' src='https://geneticliteracyproject.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.11'></script>

<script defer src='//js.trendmd.com/trendmd.min.js' data-trendmdconfig='{"element":"#trendmd-suggestions"}'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6',blog:'149325001',post:'2152031',tz:'-4',srv:'geneticliteracyproject.org'} ]);
	_stq.push([ 'clickTrackerInit', '149325001', '2152031' ]);
</script>
<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email" /><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name" /><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email" /><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="867056562" /><input type="hidden" id="essb_mail_instance" value="" /><input type="hidden" id="essb_mail_post" value="" /></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_clicked_lovethis = window.essb_clicked_lovethis = false; var essb_love_you_message_thanks = window.essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = window.essb_love_you_message_loved = "You already love this today.";</script><script src="https://www.google.com/recaptcha/api.js?render=6Lc9K7EUAAAAANreRV9vw1qsCEpUONoEwWf56dfv"></script><script>
			(function() {
				var formIds = [354085];

				function addGoogleReCaptchaTokenToForm(form, event) {
					event.preventDefault();

					var submitForm = function() {
						if(form.element.className.indexOf('mc4wp-ajax') > -1) {
							mc4wp.forms.trigger('submit', [form, event]);
						} else {
							form.element.submit();
						}
					};
					var previousToken = form.element.querySelector('input[name=_mc4wp_grecaptcha_token]');
					if (previousToken) {
						previousToken.parentElement.removeChild(previousToken);
					}

					window.grecaptcha
						.execute('6Lc9K7EUAAAAANreRV9vw1qsCEpUONoEwWf56dfv', {action: 'mc4wp_form_submit'})
						.then(function (token) {
							var tokenEl = document.createElement('input');
							tokenEl.type = 'hidden';
							tokenEl.value = token;
							tokenEl.name = '_mc4wp_grecaptcha_token';
							form.element.appendChild(tokenEl);
							submitForm();
						})
				}

				for(var i=0; i<formIds.length; i++) {
					mc4wp.forms.on(formIds[i]+'.submit', addGoogleReCaptchaTokenToForm)
				}
			})();
		</script>
</body>
</html>
